<!DOCTYPE html><html lang="ru-RU" class="no-js no-svg7"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="//gmpg.org/xfn/11"> <script>if ( top !== self && ['iPad', 'iPhone', 'iPod'].indexOf(navigator.platform) >= 0 ) top.location.replace( self.location.href );</script> <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/><title>Хирургия ожирения и лишнего веса - Евразийский центр бариатрии</title><meta name="description" content="Метаболическая и бариатрическая хирургия. Операции для похудения, гарантирующие эффективный и долгосрочный сброс веса на всю жизнь"/><link rel="canonical" href="https://eurobariatric.ru/"/><meta property="og:locale" content="ru_RU"/><meta property="og:type" content="website"/><meta property="og:title" content="Хирургия ожирения и лишнего веса - Евразийский центр бариатрии"/><meta property="og:description" content="Метаболическая и бариатрическая хирургия. Операции для похудения, гарантирующие эффективный и долгосрочный сброс веса на всю жизнь"/><meta property="og:url" content="https://eurobariatric.ru/"/><meta property="og:site_name" content="Евразийский центр бариатрии"/><meta property="article:modified_time" content="2022-04-04T17:26:11+00:00"/><meta property="og:image" content="http://eurobariatric.ru/wp-content/uploads/2020/04/img-bg.png"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:label1" content="Примерное время для чтения"/><meta name="twitter:data1" content="13 минут"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://eurobariatric.ru/#organization","name":"Евразийский центр бариатрии","url":"https://eurobariatric.ru/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://eurobariatric.ru/#/schema/logo/image/","url":"https://eurobariatric.ru/wp-content/uploads/2022/02/cropped-logo_ebc-3-2.png","contentUrl":"https://eurobariatric.ru/wp-content/uploads/2022/02/cropped-logo_ebc-3-2.png","width":244,"height":67,"caption":"Евразийский центр бариатрии"},"image":{"@id":"https://eurobariatric.ru/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://eurobariatric.ru/#website","url":"https://eurobariatric.ru/","name":"Евразийский центр бариатрии","description":"Ведущий центр бариатрической и метаболической хирургии в России","publisher":{"@id":"https://eurobariatric.ru/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://eurobariatric.ru/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://eurobariatric.ru/#primaryimage","url":"http://eurobariatric.ru/wp-content/uploads/2020/04/img-bg.png","contentUrl":"http://eurobariatric.ru/wp-content/uploads/2020/04/img-bg.png"},{"@type":"WebPage","@id":"https://eurobariatric.ru/","url":"https://eurobariatric.ru/","name":"Хирургия ожирения и лишнего веса - Евразийский центр бариатрии","isPartOf":{"@id":"https://eurobariatric.ru/#website"},"about":{"@id":"https://eurobariatric.ru/#organization"},"primaryImageOfPage":{"@id":"https://eurobariatric.ru/#primaryimage"},"image":{"@id":"https://eurobariatric.ru/#primaryimage"},"thumbnailUrl":"http://eurobariatric.ru/wp-content/uploads/2020/04/img-bg.png","datePublished":"2020-04-27T08:35:07+00:00","dateModified":"2022-04-04T17:26:11+00:00","description":"Метаболическая и бариатрическая хирургия. Операции для похудения, гарантирующие эффективный и долгосрочный сброс веса на всю жизнь","breadcrumb":{"@id":"https://eurobariatric.ru/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://eurobariatric.ru/"]}]},{"@type":"BreadcrumbList","@id":"https://eurobariatric.ru/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная страница"}]}]}</script> <link rel="stylesheet" href="https://eurobariatric.ru/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1"><style id='wp-block-library-theme-inline-css' type='text/css'>.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}</style><style id='global-styles-inline-css' type='text/css'>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</style><link rel="stylesheet" href="https://eurobariatric.ru/wp-content/cache/autoptimize/css/autoptimize_single_e6fae855021a88a0067fcc58121c594f.css?ver=5.6.1"> <!--[if lt IE 9]><link rel="stylesheet" href="https://eurobariatric.ru/wp-content/themes/medin?ver=1.0"> <![endif]--><link rel="stylesheet" href="https://eurobariatric.ru/wp-content/cache/autoptimize/css/autoptimize_single_ba4053842669812a79032eb7daec0398.css?ver=6.0.1"><link rel="stylesheet" href="https://eurobariatric.ru/wp-content/cache/autoptimize/css/autoptimize_single_282fe52d8353a237b41679bd50cb6960.css?ver=6.0.1"><link rel="stylesheet" href="https://eurobariatric.ru/wp-content/themes/medin/vendor/animate/animate.min.css?ver=6.0.1"><link rel="stylesheet" href="https://eurobariatric.ru/wp-content/cache/autoptimize/css/autoptimize_single_0bca3d16b29eb93ae45901d13b5130f4.css?ver=6.0.1"><link rel="stylesheet" href="https://eurobariatric.ru/wp-content/cache/autoptimize/css/autoptimize_single_08547f351ba8cb8dfd17d1d3c6dce81a.css?ver=6.0.1"><link rel="stylesheet" href="https://eurobariatric.ru/wp-content/cache/autoptimize/css/autoptimize_single_89927d39cbe1d4311f4d22a7e64ea195.css?ver=6.0.1"><link rel="stylesheet" href="https://eurobariatric.ru/wp-content/cache/autoptimize/css/autoptimize_single_b8574b3e6adec46e135b48d045865266.css?ver=6.0.1"><link rel="stylesheet" href="https://eurobariatric.ru/wp-content/cache/autoptimize/css/autoptimize_single_1ba0c9f0dd26dfc3098ff6218cab7daf.css?ver=6.0.1"><link rel="stylesheet" href="https://eurobariatric.ru/wp-content/cache/autoptimize/css/autoptimize_single_8051087c17e4cae4792082436c65e09d.css?ver=6.0.1"><link rel="stylesheet" href="https://eurobariatric.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0"><link rel="stylesheet" href="https://eurobariatric.ru/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.12.1" media="screen"> <script  src='https://eurobariatric.ru/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script  src='https://eurobariatric.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <meta name="generator" content="WordPress 6.0.1"/><style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="icon" href="https://eurobariatric.ru/wp-content/uploads/2022/03/faviiconebc.png" sizes="32x32"/><link rel="icon" href="https://eurobariatric.ru/wp-content/uploads/2022/03/faviiconebc.png" sizes="192x192"/><link rel="apple-touch-icon" href="https://eurobariatric.ru/wp-content/uploads/2022/03/faviiconebc.png"/><meta name="msapplication-TileImage" content="https://eurobariatric.ru/wp-content/uploads/2022/03/faviiconebc.png"/><style type="text/css" id="wp-custom-css">.h1, .h2, .h3, .h4, .h5, .h6, h1, h2, h3, h4, h5, h6, .banner-call-phone { font-family: 'Roboto'; } .quickLinks .col > .link { font-family: 'Roboto'; } .header-nav .nav-item > .nav-link, .header-logo__wrapper .bloginfo_name { font-family: "Roboto", serif; } @media (min-width: 1024px) { ul#menu-medin-header-menu > li > ul > li a:not(.dropdown-toggle) { font-family: "Roboto"; } }</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1643226290961{background: #f6f7f5 url(http://eurobariatric.ru/wp-content/uploads/2020/04/bg-dotted.png?id=1869) !important;background-position: 0 0 !important;background-repeat: repeat !important;}.vc_custom_1588078322363{background: #f6f7f5 url(http://eurobariatric.ru/wp-content/uploads/2020/04/bg-grey.jpg?id=1903) !important;}.vc_custom_1588608166864{background: #f6f7f5 url(http://eurobariatric.ru/wp-content/uploads/2020/04/bg-grey.jpg?id=1903) !important;}.vc_custom_1588338474457{background: #f7f7f7 url(http://eurobariatric.ru/wp-content/uploads/2020/04/bg-grey.jpg?id=1903) !important;}.vc_custom_1588155693831{background-image: url(http://eurobariatric.ru/wp-content/uploads/2020/04/reviews-bg.png?id=1926) !important;}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  <script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88051605, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });</script> <noscript><div><img src="https://mc.yandex.ru/watch/88051605" style="position:absolute; left:-9999px;" alt=""/></div></noscript></head><body class="home page-template page-template-custompagett page-template-custompagett-php page page-id-1824 wp-custom-logo wp-embed-responsive medin-front-page page-one-column medin-theme-set home-page layout_wloss layout-weightloss ch_lang_1 ch-woo-no page-slug_weighloss-home-page unknown wpb-js-composer js-comp-ver-6.7.0 vc_responsive"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627"/><feFuncG type="table" tableValues="0 0.49803921568627"/><feFuncB type="table" tableValues="0 0.49803921568627"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 0.27843137254902"/><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0"/><feFuncG type="table" tableValues="0 0.64705882352941"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1"/><feFuncG type="table" tableValues="0 0.94901960784314"/><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.44705882352941 0.4"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1"/><feFuncG type="table" tableValues="0 0.66274509803922"/><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><header id="masthead" class="site-header header"><div class="header-quickLinks js-header-quickLinks d-lg-none"><div class="quickLinks-top js-quickLinks-top"></div><div class="js-quickLinks-wrap-m"></div></div><div class="header-topline d-none d-lg-flex"><div class="container"><div class="row align-items-center"><div class="col-auto d-flex align-items-center header-topline__left"><div class="header-phone"><svg class="icon icon-telephone-1" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M23.467 19.2c-2.133 2.133-2.133 4.267-4.267 4.267s-4.267-2.133-6.4-4.267c-2.133-2.133-4.267-4.267-4.267-6.4s2.133-2.133 4.267-4.267-4.267-8.533-6.4-8.533-6.4 6.4-6.4 6.4c0 4.267 4.383 12.917 8.533 17.067s12.8 8.533 17.067 8.533c0 0 6.4-4.267 6.4-6.4s-6.4-8.533-8.533-6.4z"></path></svg><a href="tel:+74954764242">8 (495) 476 42 42</a></div><div class="header-info"><svg class="icon icon-placeholder-for-map-1" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M16.404 0.007c-6.499-0.219-11.835 4.984-11.835 11.433 0 7.319 7.024 12.631 10.96 20.269 0.2 0.388 0.758 0.388 0.959 0.001 3.561-6.873 9.648-11.482 10.776-18.104 1.168-6.852-3.913-13.364-10.86-13.599zM16.008 17.431c-3.309 0-5.992-2.683-5.992-5.992s2.683-5.992 5.992-5.992c3.309 0 5.992 2.683 5.992 5.992s-2.683 5.992-5.992 5.992z"></path></svg>Москва, Лефортовский вал, д. 5, стр.7</div><div class="header-info"><svg class="icon icon-black-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M2.531 6.124l11.526 9.13c0.523 0.414 1.243 0.597 1.942 0.563 0.698 0.034 1.419-0.148 1.941-0.563l11.526-9.13c0.924-0.727 0.715-1.323-0.457-1.323h-26.019c-1.173 0-1.382 0.596-0.461 1.323z"></path><path d="M30.3 8.533l-12.596 9.563c-0.471 0.354-1.088 0.526-1.702 0.518-0.616 0.008-1.233-0.165-1.704-0.518l-12.598-9.563c-0.935-0.709-1.7-0.329-1.7 0.844v15.69c0 1.173 0.96 2.133 2.133 2.133h27.734c1.173 0 2.133-0.96 2.133-2.133v-15.69c0-1.173-0.765-1.553-1.7-0.844z"></path></svg><a href="mailto:info@eurobariatric.ru">info@eurobariatric.ru</a></div><div class="header-info"><svg class="icon icon-arrow-point-to-right1" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M24.464 17.584l-13.759 13.759c-0.875 0.876-2.294 0.876-3.169 0s-0.875-2.294 0-3.169l12.175-12.175-12.175-12.174c-0.875-0.875-0.875-2.294 0-3.169s2.294-0.875 3.169 0l13.759 13.759c0.437 0.438 0.656 1.011 0.656 1.584s-0.219 1.147-0.656 1.584z"></path></svg><a href="/blog-post">Часто задаваемые вопросы</a></div></div><p></p><div class="col-auto ml-auto d-flex align-items-center header-topline__right"> <a href="https://www.instagram.com/fraubariatric/" class="hovicon"><svg class="icon icon-instagram" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M5.038 1.251h21.926c2.083 0 3.786 1.704 3.786 3.787v21.926c0 2.082-1.703 3.785-3.786 3.785h-21.926c-2.083 0-3.788-1.703-3.788-3.785v-21.926c0-2.083 1.705-3.787 3.788-3.787zM22.74 4.527c-0.731 0-1.328 0.599-1.328 1.33v3.177c0 0.731 0.597 1.329 1.328 1.329h3.334c0.73 0 1.328-0.598 1.328-1.329v-3.177c0-0.731-0.598-1.33-1.328-1.33h-3.334zM27.415 13.725h-2.596c0.246 0.804 0.38 1.652 0.38 2.533 0 4.905-4.107 8.883-9.171 8.883-5.063 0-9.17-3.978-9.17-8.883 0-0.881 0.135-1.729 0.38-2.533h-2.708v12.462c0 0.645 0.527 1.17 1.172 1.17h20.542c0.645 0 1.171-0.525 1.171-1.17v-12.462zM16.028 10.196c-3.271 0-5.924 2.569-5.924 5.742 0 3.169 2.653 5.74 5.924 5.74 3.272 0 5.925-2.571 5.925-5.74 0-3.172-2.653-5.742-5.925-5.742z"></path></svg></a></div></div></div></div><div class="header-content"><div class="container"><div class="row align-items-lg-center"> <button class="navbar-toggler collapsed tt-topmenu-btn" data-toggle="collapse" data-target="#navbarNavDropdown"> <svg class="icon icon-menu-4 ch-menu" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M1.208 8.151h29.585c0.667 0 1.208-0.541 1.208-1.208s-0.541-1.208-1.208-1.208h-29.585c-0.667 0-1.208 0.541-1.208 1.208s0.541 1.208 1.208 1.208z"></path><path d="M1.208 17.208h29.585c0.667 0 1.208-0.541 1.208-1.208s-0.541-1.208-1.208-1.208h-29.585c-0.667 0-1.208 0.541-1.208 1.208s0.541 1.208 1.208 1.208z"></path><path d="M1.208 26.264h29.585c0.667 0 1.208-0.541 1.208-1.208s-0.541-1.208-1.208-1.208h-29.585c-0.667 0-1.208 0.541-1.208 1.208s0.541 1.208 1.208 1.208z"></path></svg> <svg class="icon icon-close ch-close" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M25.313 8.563l-7.438 7.438 7.438 7.438-1.875 1.875-7.438-7.438-7.438 7.438-1.875-1.875 7.438-7.438-7.438-7.438 1.875-1.875 7.438 7.438 7.438-7.438z"></path></svg> </button><div class="col-lg-auto col-lg-2 d-flex align-items-lg-center"><h1 class="header-logo__wrapper "><a href="https://eurobariatric.ru/" class="custom-logo-link" rel="home" aria-current="page"><picture class="custom-logo">
<source type="image/webp" srcset="https://eurobariatric.ru/wp-content/uploads/2022/02/cropped-logo_ebc-3-2.png.webp"/>
<img width="244" height="67" src="https://eurobariatric.ru/wp-content/uploads/2022/02/cropped-logo_ebc-3-2.png" alt="бариатрия"/>
</picture>
</a></h1></div><div class="col-lg ml-auto header-nav-wrap"><div class="header-nav js-header-nav"><nav id="site-navigation" class="navbar navbar-expand-lg btco-hover-menu tt-header-menu" aria-label="Medin Header Menu"><div id="navbarNavDropdown" class="collapse navbar-collapse justify-content-end"><ul id="menu-medin-header-menu" class="navbar-nav"><li id="nav-menu-item-144" class="nav-item st="><a href="/about" class="nav-link link-inside dropdown-toggle" data-toggle="dropdown">О центре<svg class="icon icon-skip-track2" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M24.893 15.451l-15.224-15.224c-0.303-0.303-0.795-0.303-1.098 0l-1.464 1.464c-0.146 0.146-0.227 0.343-0.227 0.549s0.082 0.403 0.227 0.549l13.211 13.211-13.211 13.211c-0.146 0.146-0.227 0.343-0.227 0.549s0.082 0.403 0.227 0.549l1.464 1.464c0.152 0.152 0.35 0.227 0.549 0.227s0.397-0.076 0.549-0.227l15.224-15.224c0.303-0.303 0.303-0.795 0-1.098z"></path></svg></a><ul class="dropdown-menu"><li id="nav-menu-item-2661" class="nav-item st="><a href="/about/surgery" class="nav-link link-inside " >Хирурги</a></li></ul></li><li id="nav-menu-item-146" class="nav-item st="><a href="/operation" class="nav-link link-inside dropdown-toggle" data-toggle="dropdown">Операции<svg class="icon icon-skip-track2" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M24.893 15.451l-15.224-15.224c-0.303-0.303-0.795-0.303-1.098 0l-1.464 1.464c-0.146 0.146-0.227 0.343-0.227 0.549s0.082 0.403 0.227 0.549l13.211 13.211-13.211 13.211c-0.146 0.146-0.227 0.343-0.227 0.549s0.082 0.403 0.227 0.549l1.464 1.464c0.152 0.152 0.35 0.227 0.549 0.227s0.397-0.076 0.549-0.227l15.224-15.224c0.303-0.303 0.303-0.795 0-1.098z"></path></svg></a><ul class="dropdown-menu"><li id="nav-menu-item-2286" class="nav-item st="><a href="/operation/sleeve" class="nav-link link-inside " >Резекция желудка</a></li><li id="nav-menu-item-2287" class="nav-item st="><a href="/operation/lap-band" class="nav-link link-inside " >Бандажирование желудка</a></li><li id="nav-menu-item-2288" class="nav-item st="><a href="/operation/slim-oagb" class="nav-link link-inside " >Операция слив байпас</a></li><li id="nav-menu-item-2289" class="nav-item st="><a href="/operation/gastric-bypass" class="nav-link link-inside " >Гастрошунтирование</a></li><li id="nav-menu-item-2290" class="nav-item st="><a href="/operation/mgb-oagb" class="nav-link link-inside " >Мини шунтирование</a></li><li id="nav-menu-item-2291" class="nav-item st="><a href="/operation/sadi" class="nav-link link-inside " >Операция SADI</a></li><li id="nav-menu-item-2292" class="nav-item st="><a href="/operation/plication" class="nav-link link-inside " >Гастропликация</a></li><li id="nav-menu-item-2293" class="nav-item st="><a href="/operation/ballon" class="nav-link link-inside " >Установка баллона</a></li><li id="nav-menu-item-2294" class="nav-item st="><a href="/operation/reconstruction" class="nav-link link-inside " >Повторные операции</a></li></ul></li><li id="nav-menu-item-150" class="nav-item st="><a href="/price" class="nav-link link-inside " >Цены</a></li><li id="nav-menu-item-153" class="nav-item st="><a href="/results" class="nav-link link-inside dropdown-toggle" data-toggle="dropdown">Результаты похудения<svg class="icon icon-skip-track2" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M24.893 15.451l-15.224-15.224c-0.303-0.303-0.795-0.303-1.098 0l-1.464 1.464c-0.146 0.146-0.227 0.343-0.227 0.549s0.082 0.403 0.227 0.549l13.211 13.211-13.211 13.211c-0.146 0.146-0.227 0.343-0.227 0.549s0.082 0.403 0.227 0.549l1.464 1.464c0.152 0.152 0.35 0.227 0.549 0.227s0.397-0.076 0.549-0.227l15.224-15.224c0.303-0.303 0.303-0.795 0-1.098z"></path></svg></a><ul class="dropdown-menu"><li id="nav-menu-item-2301" class="nav-item st="><a href="/results/before-and-after-photos" class="nav-link link-inside " >Фото до и после</a></li><li id="nav-menu-item-2302" class="nav-item st="><a href="/results/Success-Stories" class="nav-link link-inside " >Истории похудения</a></li><li id="nav-menu-item-2303" class="nav-item st="><a href="/results/feedback" class="nav-link link-inside " >Отзывы о хирургах</a></li><li id="nav-menu-item-2304" class="nav-item st="><a href="/results/interview" class="nav-link link-inside " >Интервью с пациентами</a></li></ul></li><li id="nav-menu-item-157" class="nav-item st="><a href="#" class="nav-link link-inside dropdown-toggle" data-toggle="dropdown">О бариатрии<svg class="icon icon-skip-track2" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M24.893 15.451l-15.224-15.224c-0.303-0.303-0.795-0.303-1.098 0l-1.464 1.464c-0.146 0.146-0.227 0.343-0.227 0.549s0.082 0.403 0.227 0.549l13.211 13.211-13.211 13.211c-0.146 0.146-0.227 0.343-0.227 0.549s0.082 0.403 0.227 0.549l1.464 1.464c0.152 0.152 0.35 0.227 0.549 0.227s0.397-0.076 0.549-0.227l15.224-15.224c0.303-0.303 0.303-0.795 0-1.098z"></path></svg></a><ul class="dropdown-menu"><li id="nav-menu-item-2295" class="nav-item st="><a href="/What-is-bariatrics" class="nav-link link-inside " >Что такое бариатрия</a></li><li id="nav-menu-item-2296" class="nav-item st="><a href="/obesity" class="nav-link link-inside " >Все об ожирении</a></li><li id="nav-menu-item-2297" class="nav-item st="><a href="/bmi" class="nav-link link-inside " >Индекс массы тела</a></li><li id="nav-menu-item-2298" class="nav-item st="><a href="/Treatment%20of%20obesity" class="nav-link link-inside " >Лечение ожирения</a></li><li id="nav-menu-item-2299" class="nav-item st="><a href="/effectiveness%20of%20bariatrics" class="nav-link link-inside " >Эффективность бариатрии</a></li><li id="nav-menu-item-2300" class="nav-item st="><a href="/risks%20and%20complications" class="nav-link link-inside " >Риски и осложнения</a></li></ul></li><li id="nav-menu-item-2135" class="nav-item st="><a href="/guide" class="nav-link link-inside dropdown-toggle" data-toggle="dropdown">Гид Пациента<svg class="icon icon-skip-track2" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M24.893 15.451l-15.224-15.224c-0.303-0.303-0.795-0.303-1.098 0l-1.464 1.464c-0.146 0.146-0.227 0.343-0.227 0.549s0.082 0.403 0.227 0.549l13.211 13.211-13.211 13.211c-0.146 0.146-0.227 0.343-0.227 0.549s0.082 0.403 0.227 0.549l1.464 1.464c0.152 0.152 0.35 0.227 0.549 0.227s0.397-0.076 0.549-0.227l15.224-15.224c0.303-0.303 0.303-0.795 0-1.098z"></path></svg></a><ul class="dropdown-menu"><li id="nav-menu-item-2310" class="nav-item st="><a href="/bmi" class="nav-link link-inside " >ИМТ калькулятор</a></li><li id="nav-menu-item-2308" class="nav-item st="><a href="/guide/Choosing-a-surgeon" class="nav-link link-inside " >Выбор хирурга</a></li><li id="nav-menu-item-2311" class="nav-item st="><a href="/operation-selection" class="nav-link link-inside " >Подбор операции</a></li><li id="nav-menu-item-2309" class="nav-item st="><a href="/guide/Bariatric-consultation" class="nav-link link-inside " >Бариатрическая консультация</a></li><li id="nav-menu-item-2312" class="nav-item st="><a href="/guide/Examination-before-surgery" class="nav-link link-inside " >Обследование перед операцией</a></li><li id="nav-menu-item-2313" class="nav-item st="><a href="/guide/Preparation-for-surgery" class="nav-link link-inside " >Подготовка к операции</a></li><li id="nav-menu-item-2418" class="nav-item st="><a href="/guide/psychological-support" class="nav-link link-inside " >Психологическая поддержка</a></li><li id="nav-menu-item-2306" class="nav-item st="><a href="/guide/Hospitalization-and-discharge" class="nav-link link-inside " >Госпитализация и выписка</a></li><li id="nav-menu-item-2314" class="nav-item st="><a href="/guide/nutrition-after-surgery" class="nav-link link-inside " >Питание после операции</a></li><li id="nav-menu-item-2315" class="nav-item st="><a href="/guide/process-of-losing-weight" class="nav-link link-inside " >Процесс похудения</a></li><li id="nav-menu-item-2316" class="nav-item st="><a href="/guide/control-inspections" class="nav-link link-inside " >Контрольные осмотры</a></li><li id="nav-menu-item-2317" class="nav-item st="><a href="/guide/If-something-went-wrong" class="nav-link link-inside " >Если что-то пошло не так</a></li></ul></li><li id="nav-menu-item-160" class="nav-item st="><a href="/contacts" class="nav-link link-inside " >Контакты</a></li></ul></div></nav></div></div></div></div></div></header><div class="page-content"><div class="site-content-contain"><div id="content"><div id="primary" class="content-area"><main id="main" class="site-main page-main 777 no"><article id="post-1824" class="tt-entry-header tt-front-page "><h6 class="tt-display-none">&nbsp;</h6><div class="quickLinks-wrap js-quickLinks-wrap-d d-none d-lg-flex"><div class="quickLinks js-quickLinks closed7"><div class="container"><div class="row no-gutters"><div id='menu-item-161' class="col menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home active "><a class="link" title="Location" href="https://eurobariatric.ru/"><svg class="icon icon-placeholder-2" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M16 0c-6.771 0-12.28 5.509-12.28 12.28 0 2.788 0.915 5.418 2.646 7.608l9.634 12.112 9.636-12.115c1.73-2.188 2.645-4.818 2.645-7.605 0-6.771-5.509-12.28-12.28-12.28zM24.046 18.625l-8.046 10.116-8.045-10.114c-1.444-1.826-2.207-4.021-2.207-6.347 0-5.653 4.599-10.252 10.252-10.252s10.252 4.599 10.252 10.252c0 2.327-0.763 4.521-2.205 6.345z"></path><path d="M16 7.059c-2.796 0-5.071 2.275-5.071 5.071s2.275 5.071 5.071 5.071 5.071-2.275 5.071-5.071-2.275-5.071-5.071-5.071zM16 15.172c-1.678 0-3.043-1.365-3.043-3.043s1.365-3.043 3.043-3.043 3.043 1.365 3.043 3.043-1.365 3.043-3.043 3.043z"></path></svg><span>Адрес клиники</span></a><div class="link-drop "><h5 style="text-align: left" class="vc_custom_heading link-drop-title" ><svg class="icon icon-placeholder-2" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M16 0c-6.771 0-12.28 5.509-12.28 12.28 0 2.788 0.915 5.418 2.646 7.608l9.634 12.112 9.636-12.115c1.73-2.188 2.645-4.818 2.645-7.605 0-6.771-5.509-12.28-12.28-12.28zM24.046 18.625l-8.046 10.116-8.045-10.114c-1.444-1.826-2.207-4.021-2.207-6.347 0-5.653 4.599-10.252 10.252-10.252s10.252 4.599 10.252 10.252c0 2.327-0.763 4.521-2.205 6.345z"></path><path d="M16 7.059c-2.796 0-5.071 2.275-5.071 5.071s2.275 5.071 5.071 5.071 5.071-2.275 5.071-5.071-2.275-5.071-5.071-5.071zM16 15.172c-1.678 0-3.043-1.365-3.043-3.043s1.365-3.043 3.043-3.043 3.043 1.365 3.043 3.043-1.365 3.043-3.043 3.043z"></path></svg>Москва, ул. Лефортовский вал,<br/> дом 5, строение 7</h5><div class="wpb_gmaps_widget wpb_content_element google-map"><div class="wpb_wrapper"><div class="wpb_map_wraper"><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d793.6651850621955!2d37.70371676329717!3d55.76155713440853!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x46b54aa08ad94741%3A0x7828c6f9690401a9!2z0YPQuy4g0JvQtdGE0L7RgNGC0L7QstGB0LrQuNC5INCS0LDQuywgNSDRgdGC0YDQvtC10L3QuNC1IDcsINCc0L7RgdC60LLQsCwg0KDQvtGB0YHQuNGPLCAxMTEyNTA!5e0!3m2!1sru!2sus!4v1643190733331!5m2!1sru!2sus" width="600" height="312" style="border:0;" loading="lazy"></iframe></div></div></div></div></div><div id='menu-item-162' class="col menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home active "><a class="link" title="Working Time" href="https://eurobariatric.ru/"><svg class="icon icon-clock" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M20.655 15.582h-4.232v-4.232c0-0.701-0.569-1.27-1.27-1.27s-1.27 0.569-1.27 1.27v5.502c0 0.701 0.569 1.27 1.27 1.27h5.502c0.701 0 1.27-0.569 1.27-1.27s-0.569-1.27-1.27-1.27z"></path><path d="M16 1.5c-7.995 0-14.5 6.505-14.5 14.5s6.505 14.5 14.5 14.5 14.5-6.505 14.5-14.5c0-7.995-6.505-14.5-14.5-14.5zM16 27.96c-6.595 0-11.96-5.365-11.96-11.96s5.365-11.96 11.96-11.96 11.96 5.365 11.96 11.96c0 6.595-5.365 11.96-11.96 11.96z"></path></svg><span>Часы работы</span></a><div class="link-drop "><div class="tt-shortcode_vc_row 8 vc_row wpb_row vc_row-fluid" class="tt-shortcode_vc_row vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="tt-shortcode_vc_clmn vc_column-inner "><div class="wpb_wrapper"><h5 style="text-align: left" class="vc_custom_heading link-drop-title" ><svg class="icon icon-clock" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M20.655 15.582h-4.232v-4.232c0-0.701-0.569-1.27-1.27-1.27s-1.27 0.569-1.27 1.27v5.502c0 0.701 0.569 1.27 1.27 1.27h5.502c0.701 0 1.27-0.569 1.27-1.27s-0.569-1.27-1.27-1.27z"></path><path d="M16 1.5c-7.995 0-14.5 6.505-14.5 14.5s6.505 14.5 14.5 14.5 14.5-6.505 14.5-14.5c0-7.995-6.505-14.5-14.5-14.5zM16 27.96c-6.595 0-11.96-5.365-11.96-11.96s5.365-11.96 11.96-11.96 11.96 5.365 11.96 11.96c0 6.595-5.365 11.96-11.96 11.96z"></path></svg>Время работы</h5><table class="row-table"><tbody><tr><td><i>Пон-пят</i></td><td>09:00 &#8212; 18:00</td></tr><tr><td><i>Пятница</i></td><td>09:00 &#8212; 17:00</td></tr><tr><td><i>Суббота</i></td><td>Выходной</td></tr><tr><td><i>Воскресенье</i></td><td>Выходной</td></tr></tbody></table></div></div></div></div></div></div><div id='menu-item-163' class="col menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home active "><a class="link" title="Request Form" href="https://eurobariatric.ru/"><svg class="icon icon-pencil-writing-on-notebook" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M30.192 14.401c-1.695-1.695-4.453-1.695-6.148 0l-0.322 0.322 6.148 6.148 0.322-0.322c1.695-1.695 1.695-4.453 0-6.148z"></path><path d="M23.86 21.633c-0.249 0.248-0.651 0.248-0.9 0s-0.249-0.652 0-0.9l2.389-2.389-2.624-2.624-3.029 3.029c-0.123 0.123-0.201 0.283-0.223 0.456l-0.728 5.768c-0.030 0.24 0.052 0.481 0.223 0.652s0.412 0.254 0.652 0.223l5.768-0.728c0.172-0.022 0.333-0.1 0.456-0.223l3.029-3.029-2.624-2.624-2.389 2.389zM20.37 24.503c-0.077 0.010-0.154-0.017-0.209-0.072s-0.081-0.132-0.072-0.209l0.233-1.846 1.893 1.893-1.845 0.233z"></path><path d="M25.025 26.91v1.187h-14.805v-24.194h14.805v8.423c0.711-0.345 1.489-0.544 2.298-0.58v-8.608c0-0.846-0.686-1.532-1.532-1.532h-21.138c-0.846 0-1.532 0.686-1.532 1.532v3.749h-1.129c-0.802 0-1.455 0.653-1.455 1.455s0.653 1.455 1.455 1.455h1.129v4.748h-1.129c-0.802 0-1.455 0.653-1.455 1.455s0.653 1.455 1.455 1.455h1.129v4.748h-1.129c-0.802 0-1.455 0.653-1.455 1.455s0.653 1.455 1.455 1.455h1.129v3.749c0 0.846 0.686 1.532 1.532 1.532h21.138c0.846 0 1.532-0.686 1.532-1.532v-2.67c-0.351 0.32-0.796 0.528-1.269 0.588l-1.029 0.13zM7.755 28.097h-2.336v-2.983h0.364c0.802 0 1.455-0.653 1.455-1.455s-0.653-1.455-1.455-1.455h-0.364v-4.748h0.364c0.802 0 1.455-0.653 1.455-1.455s-0.653-1.455-1.455-1.455h-0.364v-4.748h0.364c0.802 0 1.455-0.653 1.455-1.455s-0.653-1.455-1.455-1.455h-0.364v-2.983h2.336v24.194z"></path></svg><span>Заявка на консультацию</span></a><div class="link-drop "><div class="tt-shortcode_vc_clmn contact7__custom-form " class="contact7__custom-form wpb_column vc_column_container vc_col-sm-12" class="tt-shortcode_vc_column-outer contact7__custom-form"><h5 style="text-align: left" class="vc_custom_heading link-drop-title" ><svg class="icon icon-pencil-writing-on-notebook" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M30.192 14.401c-1.695-1.695-4.453-1.695-6.148 0l-0.322 0.322 6.148 6.148 0.322-0.322c1.695-1.695 1.695-4.453 0-6.148z"></path><path d="M23.86 21.633c-0.249 0.248-0.651 0.248-0.9 0s-0.249-0.652 0-0.9l2.389-2.389-2.624-2.624-3.029 3.029c-0.123 0.123-0.201 0.283-0.223 0.456l-0.728 5.768c-0.030 0.24 0.052 0.481 0.223 0.652s0.412 0.254 0.652 0.223l5.768-0.728c0.172-0.022 0.333-0.1 0.456-0.223l3.029-3.029-2.624-2.624-2.389 2.389zM20.37 24.503c-0.077 0.010-0.154-0.017-0.209-0.072s-0.081-0.132-0.072-0.209l0.233-1.846 1.893 1.893-1.845 0.233z"></path><path d="M25.025 26.91v1.187h-14.805v-24.194h14.805v8.423c0.711-0.345 1.489-0.544 2.298-0.58v-8.608c0-0.846-0.686-1.532-1.532-1.532h-21.138c-0.846 0-1.532 0.686-1.532 1.532v3.749h-1.129c-0.802 0-1.455 0.653-1.455 1.455s0.653 1.455 1.455 1.455h1.129v4.748h-1.129c-0.802 0-1.455 0.653-1.455 1.455s0.653 1.455 1.455 1.455h1.129v4.748h-1.129c-0.802 0-1.455 0.653-1.455 1.455s0.653 1.455 1.455 1.455h1.129v3.749c0 0.846 0.686 1.532 1.532 1.532h21.138c0.846 0 1.532-0.686 1.532-1.532v-2.67c-0.351 0.32-0.796 0.528-1.269 0.588l-1.029 0.13zM7.755 28.097h-2.336v-2.983h0.364c0.802 0 1.455-0.653 1.455-1.455s-0.653-1.455-1.455-1.455h-0.364v-4.748h0.364c0.802 0 1.455-0.653 1.455-1.455s-0.653-1.455-1.455-1.455h-0.364v-4.748h0.364c0.802 0 1.455-0.653 1.455-1.455s-0.653-1.455-1.455-1.455h-0.364v-2.983h2.336v24.194z"></path></svg>Запись на консультацию</h5><div role="form" class="wpcf7" id="wpcf7-f1775-p1824-o1" lang="en-US" dir="ltr"><div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p><ul></ul></div><form action="/#wpcf7-f1775-p1824-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="1775"/> <input type="hidden" name="_wpcf7_version" value="5.6.1"/> <input type="hidden" name="_wpcf7_locale" value="en_US"/> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f1775-p1824-o1"/> <input type="hidden" name="_wpcf7_container_post" value="1824"/> <input type="hidden" name="_wpcf7_posted_data_hash" value=""/> <input type="hidden" name="_wpcf7_recaptcha_response" value=""/></div><div class="contact7__custom-form"><div class="input-group"> <span class="wpcf7-form-control-wrap" data-name="your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required form-control" aria-required="true" aria-invalid="false" placeholder="Ваши Ф.И.О.*"/></span></div><div class="row row-sm-space mt-1"><div class="col"><div class="input-group"> <span class="wpcf7-form-control-wrap" data-name="your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email form-control" aria-invalid="false" placeholder="Ваш Email"/></span></div></div><div class="col"><div class="input-group"> <span class="wpcf7-form-control-wrap" data-name="requestphone"><input type="text" name="requestphone" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required form-control" aria-required="true" aria-invalid="false" placeholder="Ваш телефон*"/></span></div></div></div><div class="selectWrapper input-group mt-1"> <span class="wpcf7-form-control-wrap" data-name="requestservice"><select name="requestservice" class="wpcf7-form-control wpcf7-select form-control" aria-invalid="false"><option value="к любому хирургу">к любому хирургу</option><option value="Мазикина Л.Н.">Мазикина Л.Н.</option><option value="Евдошенко В.В.">Евдошенко В.В.</option><option value="Феденко В.В.">Феденко В.В.</option><option value="Тумаков Г.И.">Тумаков Г.И.</option></select></span></div><div class="row row-sm-space mt-1"><div class="col"><div class="input-group7 flex-nowrap"><div class="datepicker-wrap7"> <span class="wpcf7-form-control-wrap" data-name="requestdate"><input type="date" name="requestdate" value="" class="wpcf7-form-control wpcf7-date wpcf7-validates-as-date form-control datetimepicker" aria-invalid="false"/></span></div></div></div></div><div class="text-right mt-2"><input type="submit" value="Отправить заявку" class="wpcf7-form-control has-spinner wpcf7-submit btn btn-sm btn-fill"/></div></div><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></div></div><div id='menu-item-164' class="col menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home active "><a class="link" title="Doctors Timetable" href="https://eurobariatric.ru/"><svg class="icon icon-calendar" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M14.887 14.553h2.227v2.227h-2.227v-2.227z"></path><path d="M26.91 3.977h-1.336v-2.227h-2.227v2.227h-14.695v-2.227h-2.227v2.227h-1.336c-1.842 0-3.34 1.498-3.34 3.34v19.594c0 1.842 1.498 3.34 3.34 3.34h11.454c-0.77-0.635-1.44-1.387-1.985-2.227h-9.468c-0.614 0-1.113-0.5-1.113-1.113v-14.695h24.047v2.343c0.84 0.545 1.591 1.216 2.227 1.985v-9.227c0-1.842-1.498-3.34-3.34-3.34zM28.023 9.988h-24.047v-2.672c0-0.614 0.5-1.113 1.113-1.113h1.336v2.227h2.227v-2.227h14.695v2.227h2.227v-2.227h1.336c0.614 0 1.113 0.5 1.113 1.113v2.672z"></path><path d="M22.735 15.221c-4.144 0-7.515 3.371-7.515 7.515s3.371 7.515 7.515 7.515 7.515-3.371 7.515-7.515-3.371-7.515-7.515-7.515zM22.735 28.023c-2.916 0-5.288-2.372-5.288-5.288s2.372-5.288 5.288-5.288 5.288 2.372 5.288 5.288-2.372 5.288-5.288 5.288z"></path><path d="M23.793 19.006h-2.227v4.843h4.119v-2.227h-1.893z"></path><path d="M10.434 19.006h2.227v2.227h-2.227v-2.227z"></path><path d="M5.98 19.006h2.227v2.227h-2.227v-2.227z"></path><path d="M5.98 14.553h2.227v2.227h-2.227v-2.227z"></path><path d="M5.98 23.459h2.227v2.227h-2.227v-2.227z"></path><path d="M10.434 14.553h2.227v2.227h-2.227v-2.227z"></path><path d="M10.434 23.459h2.227v2.227h-2.227v-2.227z"></path></svg><span>График приема</span></a><div class="link-drop "><h5 style="text-align: left" class="vc_custom_heading link-drop-title" ><svg class="icon icon-calendar" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M14.887 14.553h2.227v2.227h-2.227v-2.227z"></path><path d="M26.91 3.977h-1.336v-2.227h-2.227v2.227h-14.695v-2.227h-2.227v2.227h-1.336c-1.842 0-3.34 1.498-3.34 3.34v19.594c0 1.842 1.498 3.34 3.34 3.34h11.454c-0.77-0.635-1.44-1.387-1.985-2.227h-9.468c-0.614 0-1.113-0.5-1.113-1.113v-14.695h24.047v2.343c0.84 0.545 1.591 1.216 2.227 1.985v-9.227c0-1.842-1.498-3.34-3.34-3.34zM28.023 9.988h-24.047v-2.672c0-0.614 0.5-1.113 1.113-1.113h1.336v2.227h2.227v-2.227h14.695v2.227h2.227v-2.227h1.336c0.614 0 1.113 0.5 1.113 1.113v2.672z"></path><path d="M22.735 15.221c-4.144 0-7.515 3.371-7.515 7.515s3.371 7.515 7.515 7.515 7.515-3.371 7.515-7.515-3.371-7.515-7.515-7.515zM22.735 28.023c-2.916 0-5.288-2.372-5.288-5.288s2.372-5.288 5.288-5.288 5.288 2.372 5.288 5.288-2.372 5.288-5.288 5.288z"></path><path d="M23.793 19.006h-2.227v4.843h4.119v-2.227h-1.893z"></path><path d="M10.434 19.006h2.227v2.227h-2.227v-2.227z"></path><path d="M5.98 19.006h2.227v2.227h-2.227v-2.227z"></path><path d="M5.98 14.553h2.227v2.227h-2.227v-2.227z"></path><path d="M5.98 23.459h2.227v2.227h-2.227v-2.227z"></path><path d="M10.434 14.553h2.227v2.227h-2.227v-2.227z"></path><path d="M10.434 23.459h2.227v2.227h-2.227v-2.227z"></path></svg>График консультаций</h5><p class="tt">Консультации проходят в очном и онлайн формате каждый понедельник и пятницу.</p><div class="text-right"><a class="btn btn-sm btn-fill" href="/guide/Bariatric-consultation"><svg class="icon icon-right-arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M21.548 5.088c-0.436-0.451-1.162-0.451-1.613 0-0.436 0.436-0.436 1.162 0 1.596l8.177 8.177h-26.984c-0.629 0.001-1.129 0.501-1.129 1.13s0.5 1.145 1.129 1.145h26.984l-8.177 8.162c-0.436 0.451-0.436 1.178 0 1.613 0.451 0.451 1.178 0.451 1.613 0l10.113-10.113c0.451-0.436 0.451-1.162 0-1.596l-10.113-10.114z"></path></svg>График<svg class="icon icon-right-arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M21.548 5.088c-0.436-0.451-1.162-0.451-1.613 0-0.436 0.436-0.436 1.162 0 1.596l8.177 8.177h-26.984c-0.629 0.001-1.129 0.501-1.129 1.13s0.5 1.145 1.129 1.145h26.984l-8.177 8.162c-0.436 0.451-0.436 1.178 0 1.613 0.451 0.451 1.178 0.451 1.613 0l10.113-10.113c0.451-0.436 0.451-1.162 0-1.596l-10.113-10.114z"></path></svg></a></div></div></div><div id='menu-item-165' class="col menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home active "><a class="link" title="Quick Pricing" href="https://eurobariatric.ru/"><svg class="icon icon-price-tag-1" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M22.367 0h-12.733c-2.481 0-4.499 2.018-4.499 4.499v26.309c0 0.398 0.216 0.764 0.564 0.957s0.774 0.181 1.111-0.031l4.223-2.653 4.386 2.752c0.177 0.111 0.379 0.166 0.581 0.166s0.405-0.055 0.582-0.166l4.381-2.752 4.228 2.653c0.337 0.212 0.762 0.223 1.11 0.031s0.564-0.559 0.564-0.957v-26.309c0-2.481-2.018-4.499-4.499-4.499zM24.995 29.404l-3.451-2.166c-0.353-0.222-0.81-0.222-1.163 0l-4.381 2.752-4.386-2.752c-0.177-0.111-0.379-0.166-0.581-0.166s-0.405 0.055-0.582 0.166l-3.446 2.165v-24.904c0-1.449 1.179-2.629 2.629-2.629h12.733c1.449 0 2.629 1.179 2.629 2.629v24.905z"></path><path d="M20.911 20.562h-10.085c-0.516 0-0.935 0.419-0.935 0.935s0.419 0.935 0.935 0.935h10.085c0.516 0 0.935-0.419 0.935-0.935s-0.419-0.935-0.935-0.935z"></path><path d="M20.911 23.588h-3.85c-0.516 0-0.935 0.419-0.935 0.935s0.419 0.935 0.935 0.935h3.85c0.516 0 0.935-0.419 0.935-0.935s-0.419-0.935-0.935-0.935z"></path><path d="M14.67 23.588h-1.357c-0.516 0-0.935 0.419-0.935 0.935s0.419 0.935 0.935 0.935h1.357c0.516 0 0.935-0.419 0.935-0.935s-0.419-0.935-0.935-0.935z"></path><path d="M19.182 11.738c-0.238-0.387-0.533-0.673-0.884-0.857s-0.731-0.345-1.142-0.483c-0.41-0.138-0.794-0.246-1.152-0.325s-0.658-0.191-0.902-0.335c-0.243-0.144-0.365-0.328-0.365-0.552s0.122-0.427 0.365-0.611c0.243-0.184 0.594-0.276 1.053-0.276 0.418 0 0.868 0.085 1.347 0.253s0.773 0.253 0.881 0.253c0.27 0 0.496-0.152 0.679-0.456s0.274-0.57 0.274-0.8c0-0.365-0.328-0.675-0.983-0.932-0.414-0.162-0.865-0.273-1.352-0.333v-1.694c0-0.516-0.419-0.935-0.935-0.935s-0.935 0.419-0.935 0.935v1.715c-0.764 0.123-1.355 0.4-1.771 0.834-0.581 0.605-0.871 1.326-0.871 2.164 0 0.605 0.165 1.101 0.496 1.488s0.732 0.663 1.205 0.828c0.473 0.164 0.942 0.306 1.408 0.424s0.864 0.269 1.195 0.453c0.331 0.184 0.496 0.434 0.496 0.749 0 0.565-0.499 0.847-1.497 0.847-0.506 0-0.943-0.071-1.312-0.212s-0.666-0.28-0.892-0.415c-0.226-0.136-0.414-0.203-0.564-0.203-0.232 0-0.437 0.132-0.615 0.395s-0.267 0.517-0.267 0.76c-0 0.459 0.358 0.864 1.074 1.216 0.55 0.27 1.188 0.435 1.913 0.498v1.693c0 0.516 0.419 0.935 0.935 0.935s0.935-0.419 0.935-0.935v-1.774c0.622-0.125 1.141-0.356 1.555-0.696 0.655-0.536 0.983-1.272 0.983-2.208 0-0.552-0.119-1.021-0.357-1.409z"></path></svg><span>Стоимость операций</span></a><div class="link-drop "><h5 style="text-align: left" class="vc_custom_heading link-drop-title" ><svg class="icon icon-price-tag-1" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M22.367 0h-12.733c-2.481 0-4.499 2.018-4.499 4.499v26.309c0 0.398 0.216 0.764 0.564 0.957s0.774 0.181 1.111-0.031l4.223-2.653 4.386 2.752c0.177 0.111 0.379 0.166 0.581 0.166s0.405-0.055 0.582-0.166l4.381-2.752 4.228 2.653c0.337 0.212 0.762 0.223 1.11 0.031s0.564-0.559 0.564-0.957v-26.309c0-2.481-2.018-4.499-4.499-4.499zM24.995 29.404l-3.451-2.166c-0.353-0.222-0.81-0.222-1.163 0l-4.381 2.752-4.386-2.752c-0.177-0.111-0.379-0.166-0.581-0.166s-0.405 0.055-0.582 0.166l-3.446 2.165v-24.904c0-1.449 1.179-2.629 2.629-2.629h12.733c1.449 0 2.629 1.179 2.629 2.629v24.905z"></path><path d="M20.911 20.562h-10.085c-0.516 0-0.935 0.419-0.935 0.935s0.419 0.935 0.935 0.935h10.085c0.516 0 0.935-0.419 0.935-0.935s-0.419-0.935-0.935-0.935z"></path><path d="M20.911 23.588h-3.85c-0.516 0-0.935 0.419-0.935 0.935s0.419 0.935 0.935 0.935h3.85c0.516 0 0.935-0.419 0.935-0.935s-0.419-0.935-0.935-0.935z"></path><path d="M14.67 23.588h-1.357c-0.516 0-0.935 0.419-0.935 0.935s0.419 0.935 0.935 0.935h1.357c0.516 0 0.935-0.419 0.935-0.935s-0.419-0.935-0.935-0.935z"></path><path d="M19.182 11.738c-0.238-0.387-0.533-0.673-0.884-0.857s-0.731-0.345-1.142-0.483c-0.41-0.138-0.794-0.246-1.152-0.325s-0.658-0.191-0.902-0.335c-0.243-0.144-0.365-0.328-0.365-0.552s0.122-0.427 0.365-0.611c0.243-0.184 0.594-0.276 1.053-0.276 0.418 0 0.868 0.085 1.347 0.253s0.773 0.253 0.881 0.253c0.27 0 0.496-0.152 0.679-0.456s0.274-0.57 0.274-0.8c0-0.365-0.328-0.675-0.983-0.932-0.414-0.162-0.865-0.273-1.352-0.333v-1.694c0-0.516-0.419-0.935-0.935-0.935s-0.935 0.419-0.935 0.935v1.715c-0.764 0.123-1.355 0.4-1.771 0.834-0.581 0.605-0.871 1.326-0.871 2.164 0 0.605 0.165 1.101 0.496 1.488s0.732 0.663 1.205 0.828c0.473 0.164 0.942 0.306 1.408 0.424s0.864 0.269 1.195 0.453c0.331 0.184 0.496 0.434 0.496 0.749 0 0.565-0.499 0.847-1.497 0.847-0.506 0-0.943-0.071-1.312-0.212s-0.666-0.28-0.892-0.415c-0.226-0.136-0.414-0.203-0.564-0.203-0.232 0-0.437 0.132-0.615 0.395s-0.267 0.517-0.267 0.76c-0 0.459 0.358 0.864 1.074 1.216 0.55 0.27 1.188 0.435 1.913 0.498v1.693c0 0.516 0.419 0.935 0.935 0.935s0.935-0.419 0.935-0.935v-1.774c0.622-0.125 1.141-0.356 1.555-0.696 0.655-0.536 0.983-1.272 0.983-2.208 0-0.552-0.119-1.021-0.357-1.409z"></path></svg>Цены операций</h5><table class="row-table"><tbody><tr><td><i>Установка баллона в желудок</i></td><td>100000</td></tr><tr><td><i>Бандажирование желудка</i></td><td>183000</td></tr><tr><td><i>Рукавная резекция желудка</i></td><td>298000</td></tr><tr><td><i>Шунтирование желудка</i></td><td>298000</td></tr><tr><td><i>Операция слив байпас</i></td><td>298000</td></tr><tr><td><i>Операция SADI</i></td><td>298000</td></tr></tbody></table><div class="text-right btn-wrap"><a class="btn btn-sm btn-fill" href="/operation-selection"><svg class="icon icon-right-arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M21.548 5.088c-0.436-0.451-1.162-0.451-1.613 0-0.436 0.436-0.436 1.162 0 1.596l8.177 8.177h-26.984c-0.629 0.001-1.129 0.501-1.129 1.13s0.5 1.145 1.129 1.145h26.984l-8.177 8.162c-0.436 0.451-0.436 1.178 0 1.613 0.451 0.451 1.178 0.451 1.613 0l10.113-10.113c0.451-0.436 0.451-1.162 0-1.596l-10.113-10.114z"></path></svg>Подбор операции<svg class="icon icon-right-arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M21.548 5.088c-0.436-0.451-1.162-0.451-1.613 0-0.436 0.436-0.436 1.162 0 1.596l8.177 8.177h-26.984c-0.629 0.001-1.129 0.501-1.129 1.13s0.5 1.145 1.129 1.145h26.984l-8.177 8.162c-0.436 0.451-0.436 1.178 0 1.613 0.451 0.451 1.178 0.451 1.613 0l10.113-10.113c0.451-0.436 0.451-1.162 0-1.596l-10.113-10.114z"></path></svg></a><a class="btn btn-sm btn-fill" href="/price"><svg class="icon icon-right-arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M21.548 5.088c-0.436-0.451-1.162-0.451-1.613 0-0.436 0.436-0.436 1.162 0 1.596l8.177 8.177h-26.984c-0.629 0.001-1.129 0.501-1.129 1.13s0.5 1.145 1.129 1.145h26.984l-8.177 8.162c-0.436 0.451-0.436 1.178 0 1.613 0.451 0.451 1.178 0.451 1.613 0l10.113-10.113c0.451-0.436 0.451-1.162 0-1.596l-10.113-10.114z"></path></svg>Цены<svg class="icon icon-right-arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M21.548 5.088c-0.436-0.451-1.162-0.451-1.613 0-0.436 0.436-0.436 1.162 0 1.596l8.177 8.177h-26.984c-0.629 0.001-1.129 0.501-1.129 1.13s0.5 1.145 1.129 1.145h26.984l-8.177 8.162c-0.436 0.451-0.436 1.178 0 1.613 0.451 0.451 1.178 0.451 1.613 0l10.113-10.113c0.451-0.436 0.451-1.162 0-1.596l-10.113-10.114z"></path></svg></a></div></div></div><div id='menu-item-166' class="col menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home active "><a class="link" title="Emergency Case" href="https://eurobariatric.ru/"><svg class="icon icon-emergency-call" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M25.759 7.148h-1.584v-1.584c0-0.556-0.451-1.007-1.007-1.007s-1.007 0.451-1.007 1.007v1.584h-1.584c-0.556 0-1.007 0.451-1.007 1.007s0.451 1.007 1.007 1.007h1.584v1.584c0 0.556 0.451 1.007 1.007 1.007s1.007-0.451 1.007-1.007v-1.584h1.584c0.556 0 1.007-0.451 1.007-1.007s-0.451-1.007-1.007-1.007z"></path><path d="M9.921 16.384l2.468-2.455c0.393-0.393 0.393-1.031 0-1.424l-5.926-5.926c-0.393-0.393-1.030-0.393-1.424 0l-2.37 2.37c-1.55 1.55-1.841 4.093-0.818 7.16 0.944 2.832 2.918 5.846 5.559 8.486 3.935 3.935 8.417 6.147 11.826 6.147 1.543 0 2.867-0.454 3.82-1.407l2.37-2.37c0.393-0.393 0.393-1.031 0-1.424l-5.926-5.926c-0.393-0.393-1.030-0.393-1.424 0l-2.455 2.468c-0.518 0.261-2.187-0.188-3.85-1.851s-2.111-3.331-1.851-3.849zM18.788 21.753l4.502 4.502-0.947 0.947-4.502-4.502 0.947-0.947zM5.751 8.715l4.502 4.502-0.947 0.947-4.502-4.502 0.947-0.947zM16.533 28.245c-2.541-0.847-5.275-2.649-7.7-5.073s-4.226-5.159-5.073-7.7c-0.572-1.716-0.642-3.194-0.226-4.233l4.486 4.486c-0.571 1.557 0.302 3.907 2.328 5.933 1.617 1.617 3.442 2.501 4.904 2.501 0.37 0 0.716-0.057 1.030-0.172l4.484 4.485c-1.039 0.416-2.518 0.346-4.233-0.226z"></path><path d="M27.735 1.256h-9.486c-1.662 0-3.015 1.352-3.015 3.015v7.986c0 1.662 1.352 3.015 3.015 3.015h1.486v1.994c0 0.381 0.215 0.73 0.556 0.9 0.142 0.071 0.297 0.106 0.45 0.106 0.214 0 0.427-0.068 0.604-0.201l3.732-2.799h2.657c1.662 0 3.015-1.352 3.015-3.015v-7.986c0-1.662-1.352-3.015-3.014-3.015zM28.736 12.257c0 0.552-0.449 1.001-1.001 1.001h-2.993c-0.218 0-0.43 0.071-0.604 0.201l-2.39 1.792v-0.987c0-0.556-0.451-1.007-1.007-1.007h-2.493c-0.552 0-1.001-0.449-1.001-1.001v-7.986c0-0.552 0.449-1.001 1.001-1.001h9.486c0.552 0 1.001 0.449 1.001 1.001v7.986z"></path></svg><span>Контакты</span></a><div class="link-drop "><h5 style="text-align: left" class="vc_custom_heading link-drop-title" ><svg class="icon icon-emergency-call" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M25.759 7.148h-1.584v-1.584c0-0.556-0.451-1.007-1.007-1.007s-1.007 0.451-1.007 1.007v1.584h-1.584c-0.556 0-1.007 0.451-1.007 1.007s0.451 1.007 1.007 1.007h1.584v1.584c0 0.556 0.451 1.007 1.007 1.007s1.007-0.451 1.007-1.007v-1.584h1.584c0.556 0 1.007-0.451 1.007-1.007s-0.451-1.007-1.007-1.007z"></path><path d="M9.921 16.384l2.468-2.455c0.393-0.393 0.393-1.031 0-1.424l-5.926-5.926c-0.393-0.393-1.030-0.393-1.424 0l-2.37 2.37c-1.55 1.55-1.841 4.093-0.818 7.16 0.944 2.832 2.918 5.846 5.559 8.486 3.935 3.935 8.417 6.147 11.826 6.147 1.543 0 2.867-0.454 3.82-1.407l2.37-2.37c0.393-0.393 0.393-1.031 0-1.424l-5.926-5.926c-0.393-0.393-1.030-0.393-1.424 0l-2.455 2.468c-0.518 0.261-2.187-0.188-3.85-1.851s-2.111-3.331-1.851-3.849zM18.788 21.753l4.502 4.502-0.947 0.947-4.502-4.502 0.947-0.947zM5.751 8.715l4.502 4.502-0.947 0.947-4.502-4.502 0.947-0.947zM16.533 28.245c-2.541-0.847-5.275-2.649-7.7-5.073s-4.226-5.159-5.073-7.7c-0.572-1.716-0.642-3.194-0.226-4.233l4.486 4.486c-0.571 1.557 0.302 3.907 2.328 5.933 1.617 1.617 3.442 2.501 4.904 2.501 0.37 0 0.716-0.057 1.030-0.172l4.484 4.485c-1.039 0.416-2.518 0.346-4.233-0.226z"></path><path d="M27.735 1.256h-9.486c-1.662 0-3.015 1.352-3.015 3.015v7.986c0 1.662 1.352 3.015 3.015 3.015h1.486v1.994c0 0.381 0.215 0.73 0.556 0.9 0.142 0.071 0.297 0.106 0.45 0.106 0.214 0 0.427-0.068 0.604-0.201l3.732-2.799h2.657c1.662 0 3.015-1.352 3.015-3.015v-7.986c0-1.662-1.352-3.015-3.014-3.015zM28.736 12.257c0 0.552-0.449 1.001-1.001 1.001h-2.993c-0.218 0-0.43 0.071-0.604 0.201l-2.39 1.792v-0.987c0-0.556-0.451-1.007-1.007-1.007h-2.493c-0.552 0-1.001-0.449-1.001-1.001v-7.986c0-0.552 0.449-1.001 1.001-1.001h9.486c0.552 0 1.001 0.449 1.001 1.001v7.986z"></path></svg>Контакты</h5><p class="tt">Администраторы могу записаться Вас на консультацию, или ответить на основные вопросы по бариатрической хирургии</p><ul class="icn-list"><li><svg class="icon icon-telephone-1" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M23.467 19.2c-2.133 2.133-2.133 4.267-4.267 4.267s-4.267-2.133-6.4-4.267c-2.133-2.133-4.267-4.267-4.267-6.4s2.133-2.133 4.267-4.267-4.267-8.533-6.4-8.533-6.4 6.4-6.4 6.4c0 4.267 4.383 12.917 8.533 17.067s12.8 8.533 17.067 8.533c0 0 6.4-4.267 6.4-6.4s-6.4-8.533-8.533-6.4z"></path></svg><span class="phone">+7 495 476 4242<br class="d-none d-xl-block"/></span></li><li><svg class="icon icon-black-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M2.531 6.124l11.526 9.13c0.523 0.414 1.243 0.597 1.942 0.563 0.698 0.034 1.419-0.148 1.941-0.563l11.526-9.13c0.924-0.727 0.715-1.323-0.457-1.323h-26.019c-1.173 0-1.382 0.596-0.461 1.323z"></path><path d="M30.3 8.533l-12.596 9.563c-0.471 0.354-1.088 0.526-1.702 0.518-0.616 0.008-1.233-0.165-1.704-0.518l-12.598-9.563c-0.935-0.709-1.7-0.329-1.7 0.844v15.69c0 1.173 0.96 2.133 2.133 2.133h27.734c1.173 0 2.133-0.96 2.133-2.133v-15.69c0-1.173-0.765-1.553-1.7-0.844z"></path></svg><a href="mailto:info@eurobariatric.ru">info@eurobariatric.ru</a></li></ul><div class="text-right ch-btn-block"><a class="btn btn-sm btn-fill" href="/contacts"><svg class="icon icon-right-arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M21.548 5.088c-0.436-0.451-1.162-0.451-1.613 0-0.436 0.436-0.436 1.162 0 1.596l8.177 8.177h-26.984c-0.629 0.001-1.129 0.501-1.129 1.13s0.5 1.145 1.129 1.145h26.984l-8.177 8.162c-0.436 0.451-0.436 1.178 0 1.613 0.451 0.451 1.178 0.451 1.613 0l10.113-10.113c0.451-0.436 0.451-1.162 0-1.596l-10.113-10.114z"></path></svg>Контакты<svg class="icon icon-right-arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M21.548 5.088c-0.436-0.451-1.162-0.451-1.613 0-0.436 0.436-0.436 1.162 0 1.596l8.177 8.177h-26.984c-0.629 0.001-1.129 0.501-1.129 1.13s0.5 1.145 1.129 1.145h26.984l-8.177 8.162c-0.436 0.451-0.436 1.178 0 1.613 0.451 0.451 1.178 0.451 1.613 0l10.113-10.113c0.451-0.436 0.451-1.162 0-1.596l-10.113-10.114z"></path></svg></a></div></div></div><div class="col col-close"><a href="#" class="js-quickLinks-close"><svg class="icon icon-top" data-toggle="tooltip" data-placement="top" title="Close panel" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M15.451 7.107l-15.224 15.224c-0.303 0.303-0.303 0.795 0 1.098l1.464 1.464c0.146 0.146 0.343 0.227 0.549 0.227s0.403-0.082 0.549-0.227l13.211-13.211 13.211 13.211c0.146 0.146 0.343 0.227 0.549 0.227s0.403-0.082 0.549-0.227l1.464-1.464c0.152-0.152 0.227-0.35 0.227-0.549s-0.076-0.397-0.227-0.549l-15.224-15.224c-0.303-0.303-0.795-0.303-1.098 0z"></path></svg></a></div></div></div><div class="quickLinks-open js-quickLinks-open"><span data-toggle="tooltip" data-placement="left" title="Open panel">+</span></div></div></div><div class="entry-content"><div class="tt-shortcode_vc_row 8 section mt-0" class="tt-shortcode_vc_row 777 section mt-0" ><div id="mainSliderWrapper"><div class="loading-content"><div class="inner-circles-loader"></div></div><div class="main-slider main-slider" id="mainSlider" data-slick='{"responsive":[{"breakpoint": 768,"settings":{"arrows": false, "dots": true }}]}'><div class="slide"><div class="img--holder" data-animation="kenburns" data-bg="https://eurobariatric.ru/wp-content/uploads/2022/01/wloss-slide-04.jpg"></div><div class="slide-content slide_content1 center"><div class="vert-wrap container"><div class="vert"><div class="container"><div class="slide-txt1 text-no-uppercase" data-animation="fadeInDown" data-animation-delay="1s"><b class="ch">Похудейте до своего нормального веса</b></div><div class="slide-txt2 text-no-uppercase" data-animation="fadeInUp" data-animation-delay="1.5s">Цель без плана действий &#8212; это просто желание</div><div class="slide-btn"><a class="btn btn-white" href="/guide/Bariatric-consultation/" data-animation="fadeInUp" data-animation-delay="2s"><svg class="icon icon-right-arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M21.548 5.088c-0.436-0.451-1.162-0.451-1.613 0-0.436 0.436-0.436 1.162 0 1.596l8.177 8.177h-26.984c-0.629 0.001-1.129 0.501-1.129 1.13s0.5 1.145 1.129 1.145h26.984l-8.177 8.162c-0.436 0.451-0.436 1.178 0 1.613 0.451 0.451 1.178 0.451 1.613 0l10.113-10.113c0.451-0.436 0.451-1.162 0-1.596l-10.113-10.114z"></path></svg>Бесплатная консультация<svg class="icon icon-right-arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M21.548 5.088c-0.436-0.451-1.162-0.451-1.613 0-0.436 0.436-0.436 1.162 0 1.596l8.177 8.177h-26.984c-0.629 0.001-1.129 0.501-1.129 1.13s0.5 1.145 1.129 1.145h26.984l-8.177 8.162c-0.436 0.451-0.436 1.178 0 1.613 0.451 0.451 1.178 0.451 1.613 0l10.113-10.113c0.451-0.436 0.451-1.162 0-1.596l-10.113-10.114z"></path></svg></a></div></div></div></div></div></div><div class="slide"><div class="img--holder" data-animation="kenburns" data-bg="https://eurobariatric.ru/wp-content/uploads/2022/01/wloss-slide-10.jpg"></div><div class="slide-content slide_content2 center"><div class="vert-wrap container"><div class="vert"><div class="container"><div class="slide-txt1 text-no-uppercase" data-animation="fadeInDown" data-animation-delay="1s"><b class="ch">Лучшие хирурги России</b></div><div class="slide-txt2 text-no-uppercase" data-animation="fadeInUp" data-animation-delay="1.5s">Мы точно знаем, как Вам похудеть</div><div class="slide-btn"><a class="btn btn-white" href="/about/surgery/" data-animation="fadeInUp" data-animation-delay="2s"><svg class="icon icon-right-arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M21.548 5.088c-0.436-0.451-1.162-0.451-1.613 0-0.436 0.436-0.436 1.162 0 1.596l8.177 8.177h-26.984c-0.629 0.001-1.129 0.501-1.129 1.13s0.5 1.145 1.129 1.145h26.984l-8.177 8.162c-0.436 0.451-0.436 1.178 0 1.613 0.451 0.451 1.178 0.451 1.613 0l10.113-10.113c0.451-0.436 0.451-1.162 0-1.596l-10.113-10.114z"></path></svg>Наши хирурги<svg class="icon icon-right-arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M21.548 5.088c-0.436-0.451-1.162-0.451-1.613 0-0.436 0.436-0.436 1.162 0 1.596l8.177 8.177h-26.984c-0.629 0.001-1.129 0.501-1.129 1.13s0.5 1.145 1.129 1.145h26.984l-8.177 8.162c-0.436 0.451-0.436 1.178 0 1.613 0.451 0.451 1.178 0.451 1.613 0l10.113-10.113c0.451-0.436 0.451-1.162 0-1.596l-10.113-10.114z"></path></svg></a></div></div></div></div></div></div><div class="slide"><div class="img--holder" data-animation="kenburns" data-bg="https://eurobariatric.ru/wp-content/uploads/2020/04/wloss-slide-01.jpg"></div><div class="slide-content slide_content3 center"><div class="vert-wrap container"><div class="vert"><div class="container"><div class="slide-txt1 text-no-uppercase" data-animation="fadeInDown" data-animation-delay="1s"><b class="ch">Мы позаботимся о Вашем здоровье!</b></div><div class="slide-txt2 text-no-uppercase" data-animation="fadeInUp" data-animation-delay="1.5s">Европейские стандарты оказания медицинской помощи</div><div class="slide-btn"><a class="btn btn-white" href="/about" data-animation="fadeInUp" data-animation-delay="2s"><svg class="icon icon-right-arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M21.548 5.088c-0.436-0.451-1.162-0.451-1.613 0-0.436 0.436-0.436 1.162 0 1.596l8.177 8.177h-26.984c-0.629 0.001-1.129 0.501-1.129 1.13s0.5 1.145 1.129 1.145h26.984l-8.177 8.162c-0.436 0.451-0.436 1.178 0 1.613 0.451 0.451 1.178 0.451 1.613 0l10.113-10.113c0.451-0.436 0.451-1.162 0-1.596l-10.113-10.114z"></path></svg>О клинике<svg class="icon icon-right-arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M21.548 5.088c-0.436-0.451-1.162-0.451-1.613 0-0.436 0.436-0.436 1.162 0 1.596l8.177 8.177h-26.984c-0.629 0.001-1.129 0.501-1.129 1.13s0.5 1.145 1.129 1.145h26.984l-8.177 8.162c-0.436 0.451-0.436 1.178 0 1.613 0.451 0.451 1.178 0.451 1.613 0l10.113-10.113c0.451-0.436 0.451-1.162 0-1.596l-10.113-10.114z"></path></svg></a></div></div></div></div></div></div></div></div></div><div class="tt-shortcode_vc_row 8 vc_row wpb_row vc_row-fluid" class="tt-shortcode_vc_row vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="tt-shortcode_vc_clmn vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="tt_shortcode_vc_column_text wpb_wrapper"></div></div></div></div></div></div><div id="ch-section-about" class="tt-shortcode_vc_row 8 section bg-norepeat bg-md-none section-top-padding" id="ch-section-about" class="tt-shortcode_vc_row 777 section bg-norepeat bg-md-none section-top-padding" ><div class="tt-shortcode_vc_clmn container " class="container wpb_column vc_column_container vc_col-sm-12" class="tt-shortcode_vc_column-outer container"><div class="row" class="shortcode_vc_row_inner 2 row" ><div class="shortcode_vc_clmn_inner col-md-6 pl-lg-3 pt-lg-5"><div class="title-wrap-alt"><div class="h-sub-lined theme-color">О клинике</div><h2 class="h1 pt-0">Евразийский центр <span class="theme-color">Бариатрической хирургии</span></h2></div><p class="p-bold">Мы собрали лучших бариатрических хирургов России, чтобы вы могли получить максимальное качество медицинской помощи и гарантированный результат похудения.</p><p>Ультра современные операционные, самые опытные хирурги России из разных город России, грамотное послеоперационное сопровождение пациентов, страховка от потенциальных рисков и осложнений, гарантия результата похудения!</p><div class="signature mt-3"><div class="signature-img"><svg class="icon icon-wloss-signature" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="127px" height="64px" viewBox="0 0 127 64" enable-background="new 0 0 127 64" xml:space="preserve"> <image id="image0" width="127" height="64" x="0" y="0" href="data:image/png;base64,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"/></svg></div><div class="signature-text"><h5>МАЗИКИНА ЛИЛИЯ НИКОЛАЕВНА</h5><p><span class="ch">Бариатрический хирург высшей категории, Опыт более 2500 бариатрических операций</span></p></div></div><div class="mt-2"><a class="btn-link btn-link--sm" href="#" rel="noopener noreferrer" data-toggle="modal" data-target="#modalBookingForm">бесплатная консультация<svg class="icon icon-right-arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M21.548 5.088c-0.436-0.451-1.162-0.451-1.613 0-0.436 0.436-0.436 1.162 0 1.596l8.177 8.177h-26.984c-0.629 0.001-1.129 0.501-1.129 1.13s0.5 1.145 1.129 1.145h26.984l-8.177 8.162c-0.436 0.451-0.436 1.178 0 1.613 0.451 0.451 1.178 0.451 1.613 0l10.113-10.113c0.451-0.436 0.451-1.162 0-1.596l-10.113-10.114z"></path></svg></a></div></div><div class="shortcode_vc_clmn_inner col-md-6 mb-lg-5 position-relative mt-3 mt-md-0"><div class="tt-reset-tag-p img-with-bg"><img width="485" height="560" src="https://eurobariatric.ru/wp-content/uploads/2022/01/index-img-07-1.jpg" class="vc_single_image-img max-width-reset h-auto attachment-full" alt="Мазикина лилия бариатрический хирург" loading="lazy" srcset="https://eurobariatric.ru/wp-content/uploads/2022/01/index-img-07-1.jpg 485w, https://eurobariatric.ru/wp-content/uploads/2022/01/index-img-07-1-260x300.jpg 260w, https://eurobariatric.ru/wp-content/uploads/2022/01/index-img-07-1-300x346.jpg 300w" sizes="(max-width: 485px) 100vw, 485px"/><p><picture class="alignnone size-full wp-image-1840 img-bg max-width-reset">
<source type="image/webp" srcset="https://eurobariatric.ru/wp-content/uploads/2020/04/img-bg.png.webp"/>
<img width="776" height="560" src="https://eurobariatric.ru/wp-content/uploads/2020/04/img-bg.png" alt="Хирургия ожирения и лишнего веса"/>
</picture>
</p></div><p><a class="video-btn-circle-left js-video-btn" href="#" data-toggle="modal" data-src="https://www.youtube.com/embed/3WY81kGsT90?start=10" data-target="#videoModal"><svg class="icon icon-play" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M9.536 5.246c-2.029-1.164-3.673-0.21-3.673 2.127v17.251c0 2.34 1.645 3.292 3.673 2.13l15.078-8.648c2.029-1.164 2.029-3.050 0-4.214l-15.078-8.647z"></path></svg></a></p><div id="videoModal" class="modal video-modal fade"><div class="modal-dialog"><div class="modal-content"><div class="modal-body"><div class="embed-responsive embed-responsive-16by9"><iframe class="embed-responsive-item video" src="https://www.youtube.com/embed/3WY81kGsT90?start=10" frameborder="0" allowfullscreen="allowfullscreen" data-src="https://www.youtube.com/embed/3WY81kGsT90?start=10"></iframe></div></div></div></div></div><div class="over-image-card pos-center"><div class="over-image-card-icon"><svg class="icon icon-wloss-phone-time" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M28.272 3.728c-4.971-4.971-13.060-4.971-18.031 0-0.952 0.951-1.737 2.029-2.341 3.212l-0.783-0.783c-1.070-1.070-2.812-1.070-3.882 0l-1.849 1.849c-1.624 1.624-1.823 3.943-0.589 6.892 0.19 0.454 0.6 1.085 1.255 1.927 0.010 0.013 0.021 0.025 0.031 0.037l1.29 1.416c0.007 0.007 0.013 0.014 0.020 0.021l3.165 3.165c0.244 0.244 0.64 0.244 0.884 0s0.244-0.64 0-0.884l-3.154-3.154-1.263-1.388c-0.708-0.914-0.975-1.387-1.074-1.624-1.033-2.47-0.928-4.278 0.32-5.526l0.672-0.672 5.905 5.905-0.917 0.917c-0.526 0.526-0.572 1.359-0.107 1.938 0.713 0.886 2.005 2.284 3.458 3.742 1.457 1.452 2.855 2.744 3.741 3.457 0.578 0.465 1.411 0.419 1.938-0.107l0.917-0.917 5.905 5.905-0.672 0.672c-1.248 1.248-3.056 1.353-5.526 0.32-0.249-0.104-0.869-0.445-2.237-1.563l-3.929-3.928c-0.244-0.244-0.64-0.244-0.884 0s-0.244 0.64 0 0.884l3.951 3.951c0.015 0.015 0.030 0.029 0.046 0.042 1.166 0.954 2.007 1.532 2.57 1.768 1.271 0.532 2.426 0.797 3.458 0.797 1.362 0 2.511-0.463 3.435-1.387l1.849-1.849c1.070-1.070 1.070-2.812 0-3.882l-0.783-0.783c1.183-0.604 2.261-1.389 3.212-2.341 4.971-4.971 4.971-13.060 0-18.031zM6.233 7.042l3.791 3.791c0.583 0.583 0.583 1.531 0 2.114l-0.293 0.293-5.905-5.905 0.293-0.293c0.583-0.583 1.531-0.583 2.114 0zM24.958 27.88l-0.293 0.293-5.905-5.905 0.293-0.293c0.583-0.583 1.531-0.583 2.114 0l3.791 3.791c0.583 0.583 0.583 1.531 0 2.114zM24.125 23.165l-2.073-2.073c-1.070-1.070-2.812-1.070-3.882 0l-2.094 2.094c-0.074 0.074-0.19 0.081-0.27 0.017-0.853-0.687-2.215-1.946-3.64-3.366-1.422-1.427-2.681-2.789-3.368-3.642-0.064-0.080-0.057-0.196 0.017-0.27l2.094-2.094c1.070-1.070 1.070-2.812 0-3.882l-2.073-2.074c0.565-1.211 1.334-2.307 2.29-3.263 4.484-4.484 11.779-4.484 16.262 0s4.484 11.779 0 16.262c-0.956 0.956-2.052 1.725-3.263 2.291z"></path><path d="M8.98 23.629c-0.262 0-0.499-0.169-0.588-0.415-0.087-0.242-0.012-0.521 0.184-0.687 0.205-0.174 0.506-0.195 0.734-0.054 0.219 0.136 0.333 0.401 0.283 0.653-0.057 0.289-0.319 0.503-0.613 0.503z"></path><path d="M22.434 14.116h-3.178c-0.345 0-0.625-0.28-0.625-0.625v-4.608c0-0.345 0.28-0.625 0.625-0.625s0.625 0.28 0.625 0.625v3.983h2.553c0.345 0 0.625 0.28 0.625 0.625s-0.28 0.625-0.625 0.625z"></path><path d="M25.723 19.835c-0.16 0-0.32-0.061-0.442-0.183-0.244-0.244-0.244-0.64 0-0.884 1.606-1.606 2.491-3.746 2.491-6.025s-0.885-4.418-2.491-6.025c-2.414-2.414-6.025-3.152-9.201-1.881-0.321 0.128-0.684-0.028-0.813-0.348s0.028-0.684 0.348-0.813c3.641-1.457 7.782-0.61 10.55 2.158 1.843 1.843 2.857 4.296 2.857 6.909s-1.015 5.066-2.857 6.909c-0.122 0.122-0.282 0.183-0.442 0.183z"></path></svg></div><div class="over-image-card-text"><h4>Выбери своего хирурга</h4><p class="ch">В нашем центре работают такие звезды медицины, как Владимир Евдошенко, Вадим Феденко, Наталья Бордан, Лилия Мазикина и другие.</p><div class="btn-wrapper"><a class="btn btn-white--all" href="/about/surgery"><svg class="icon icon-right-arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M21.548 5.088c-0.436-0.451-1.162-0.451-1.613 0-0.436 0.436-0.436 1.162 0 1.596l8.177 8.177h-26.984c-0.629 0.001-1.129 0.501-1.129 1.13s0.5 1.145 1.129 1.145h26.984l-8.177 8.162c-0.436 0.451-0.436 1.178 0 1.613 0.451 0.451 1.178 0.451 1.613 0l10.113-10.113c0.451-0.436 0.451-1.162 0-1.596l-10.113-10.114z"></path></svg>хирурги нашего центра<svg class="icon icon-right-arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M21.548 5.088c-0.436-0.451-1.162-0.451-1.613 0-0.436 0.436-0.436 1.162 0 1.596l8.177 8.177h-26.984c-0.629 0.001-1.129 0.501-1.129 1.13s0.5 1.145 1.129 1.145h26.984l-8.177 8.162c-0.436 0.451-0.436 1.178 0 1.613 0.451 0.451 1.178 0.451 1.613 0l10.113-10.113c0.451-0.436 0.451-1.162 0-1.596l-10.113-10.114z"></path></svg></a></div></div></div></div></div></div></div><div id="ch-section-services" class="tt-shortcode_vc_row 8 section bg-dotted vc_custom_1643226290961 vc_row-has-fill" id="ch-section-services" class="tt-shortcode_vc_row 777 section bg-dotted" ><div class="tt-shortcode_vc_clmn container-fluid " class="container-fluid wpb_column vc_column_container vc_col-sm-12" class="tt-shortcode_vc_column-outer container-fluid"><div class="shortcode_vc_text title-wrap text-center" ><h2 class="h1 double-title double-title--white double-title--center double-title--vcenter" data-title="ОПЕРАЦИИ"><span class="ch">Операции Для Похудения</span></h2><div class="h-decor"></div></div><div class="row service-card-style4-carousel js-service-card-style4-carousel" class="shortcode_vc_row_inner 2 row service-card-style4-carousel js-service-card-style4-carousel" ><div class="shortcode_vc_clmn_inner col-md-6 col-lg-3"><div class="rs_inner_block service-card-style4"><div class="tt-reset-tag-p service-card-img"><a href="/operation/lap-band" target="_self" class="tt-image__wrapper vc_single_image-wrapper vc_box_border_grey"><picture class="vc_single_image-img attachment-full" loading="lazy">
<source type="image/webp" srcset="https://eurobariatric.ru/wp-content/uploads/2022/01/band.jpg.webp 370w, https://eurobariatric.ru/wp-content/uploads/2022/01/band-300x300.jpg.webp 300w, https://eurobariatric.ru/wp-content/uploads/2022/01/band-150x150.jpg.webp 150w, https://eurobariatric.ru/wp-content/uploads/2022/01/band-100x100.jpg.webp 100w" sizes="(max-width: 370px) 100vw, 370px"/>
<img width="370" height="370" src="https://eurobariatric.ru/wp-content/uploads/2022/01/band.jpg" alt="бандажирование желудка" loading="lazy" srcset="https://eurobariatric.ru/wp-content/uploads/2022/01/band.jpg 370w, https://eurobariatric.ru/wp-content/uploads/2022/01/band-300x300.jpg 300w, https://eurobariatric.ru/wp-content/uploads/2022/01/band-150x150.jpg 150w, https://eurobariatric.ru/wp-content/uploads/2022/01/band-100x100.jpg 100w" sizes="(max-width: 370px) 100vw, 370px"/>
</picture>
</a></div><h5 style="text-align: left" class="vc_custom_heading service-card-name" >Бандажирование желудка</h5><div class="service-card-bg"> <svg class="icon icon-band" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="179px" height="243px" viewBox="0 0 179 243" enable-background="new 0 0 179 243" xml:space="preserve"> <image id="image0" width="179" height="243" x="0" y="0" href="data:image/png;base64,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"/>></svg></p><h5 class="service-card-name">БАНДАЖИРОВАНИЕ ЖЕЛУДКА</h5><p class="ch">Кольцо на желудок, регулируемое бандажирование, laparoscopy gastric banding (LGB).</p><div class="ch"><a class="btn-plus" href="/operation/lap-band">+</a></div><div class="service-card-img-num">1</div></div></div></div><div class="shortcode_vc_clmn_inner col-md-6 col-lg-3"><div class="rs_inner_block service-card-style4"><div class="tt-reset-tag-p service-card-img"><a href="/operation/sleeve" target="_self" class="tt-image__wrapper vc_single_image-wrapper vc_box_border_grey"><img width="370" height="370" src="https://eurobariatric.ru/wp-content/uploads/2022/01/sleeve.jpg" class="vc_single_image-img attachment-full" alt="резекция желудка" loading="lazy" srcset="https://eurobariatric.ru/wp-content/uploads/2022/01/sleeve.jpg 370w, https://eurobariatric.ru/wp-content/uploads/2022/01/sleeve-300x300.jpg 300w, https://eurobariatric.ru/wp-content/uploads/2022/01/sleeve-150x150.jpg 150w, https://eurobariatric.ru/wp-content/uploads/2022/01/sleeve-100x100.jpg 100w" sizes="(max-width: 370px) 100vw, 370px"/></a></div><h5 style="text-align: left" class="vc_custom_heading service-card-name" >Резекция Желудка</h5><div class="service-card-bg"> <svg class="icon icon-sleeve" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="179px" height="243px" viewBox="0 0 179 243" enable-background="new 0 0 179 243" xml:space="preserve"> <image id="image0" width="179" height="243" x="0" y="0" href="data:image/png;base64,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"/>></svg></p><h5 class="service-card-name">РЕЗЕКЦИЯ ЖЕЛУДКА</h5><p class="ch">Продольная резекция желудка (ПРЖ), рукавная гастропластика, операция слив, sleeve gastrectomy (SG).</p><div class="ch"><a class="btn-plus" href="/operation/sleeve">+</a></div><div class="service-card-img-num">2</div></div></div></div><div class="shortcode_vc_clmn_inner col-md-6 col-lg-3"><div class="rs_inner_block service-card-style4"><div class="tt-reset-tag-p service-card-img"><a href="/operation/slim-oagb" target="_self" class="tt-image__wrapper vc_single_image-wrapper vc_box_border_grey"><picture class="vc_single_image-img attachment-full" loading="lazy">
<source type="image/webp" srcset="https://eurobariatric.ru/wp-content/uploads/2022/01/slim.jpg.webp 370w, https://eurobariatric.ru/wp-content/uploads/2022/01/slim-300x300.jpg.webp 300w, https://eurobariatric.ru/wp-content/uploads/2022/01/slim-150x150.jpg.webp 150w, https://eurobariatric.ru/wp-content/uploads/2022/01/slim-100x100.jpg.webp 100w" sizes="(max-width: 370px) 100vw, 370px"/>
<img width="370" height="370" src="https://eurobariatric.ru/wp-content/uploads/2022/01/slim.jpg" alt="слив байпас" loading="lazy" srcset="https://eurobariatric.ru/wp-content/uploads/2022/01/slim.jpg 370w, https://eurobariatric.ru/wp-content/uploads/2022/01/slim-300x300.jpg 300w, https://eurobariatric.ru/wp-content/uploads/2022/01/slim-150x150.jpg 150w, https://eurobariatric.ru/wp-content/uploads/2022/01/slim-100x100.jpg 100w" sizes="(max-width: 370px) 100vw, 370px"/>
</picture>
</a></div><h5 style="text-align: left" class="vc_custom_heading service-card-name" >Операция слив байпас</h5><div class="service-card-bg"> <svg class="icon icon-slim" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="179px" height="243px" viewBox="0 0 179 243" enable-background="new 0 0 179 243" xml:space="preserve"> <image id="image0" width="179" height="243" x="0" y="0" href="data:image/png;base64,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"/>></svg></p><h5 class="service-card-name">ОПЕРАЦИЯ СЛИВ БАЙПАС</h5><p class="ch">Шунтирование желудка на короткой петле, short loop inspectable modification of OAGB (SLIM OAGB)</p><div class="ch"><a class="btn-plus" href="/operation/slim-oagb">+</a></div><div class="service-card-img-num">3</div></div></div></div><div class="shortcode_vc_clmn_inner col-md-6 col-lg-3"><div class="rs_inner_block service-card-style4"><div class="tt-reset-tag-p service-card-img"><a href="/operation/mgb-oagb" target="_self" class="tt-image__wrapper vc_single_image-wrapper vc_box_border_grey"><img width="370" height="370" src="https://eurobariatric.ru/wp-content/uploads/2022/01/oagb.jpg" class="vc_single_image-img attachment-full" alt="мини шунтирование желудка" loading="lazy" srcset="https://eurobariatric.ru/wp-content/uploads/2022/01/oagb.jpg 370w, https://eurobariatric.ru/wp-content/uploads/2022/01/oagb-300x300.jpg 300w, https://eurobariatric.ru/wp-content/uploads/2022/01/oagb-150x150.jpg 150w, https://eurobariatric.ru/wp-content/uploads/2022/01/oagb-100x100.jpg 100w" sizes="(max-width: 370px) 100vw, 370px"/></a></div><h5 style="text-align: left" class="vc_custom_heading service-card-name" >Мини шунтирование желудка</h5><div class="service-card-bg"> <svg class="icon icon-oagb" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="179px" height="243px" viewBox="0 0 179 243" enable-background="new 0 0 179 243" xml:space="preserve"> <image id="image0" width="179" height="243" x="0" y="0" href="data:image/png;base64,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"/>></svg></p><h5 class="service-card-name">МИНИ ШУНТ</h5><p class="ch">Шунтирование желудка с одним анастомозом, mini gastric bypass, one anastomosis gastric bypass (MGB OAGB) .</p><div class="ch"><a class="btn-plus" href="/operation/mgb-oagb">+</a></div><div class="service-card-img-num">4</div></div></div></div><div class="shortcode_vc_clmn_inner col-md-6 col-lg-3"><div class="rs_inner_block service-card-style4"><div class="tt-reset-tag-p service-card-img"><a href="/operation/gastric-bypass" target="_self" class="tt-image__wrapper vc_single_image-wrapper vc_box_border_grey"><img width="370" height="370" src="https://eurobariatric.ru/wp-content/uploads/2022/01/rygb.jpg" class="vc_single_image-img attachment-full" alt="Желудочное шунтирование" loading="lazy" srcset="https://eurobariatric.ru/wp-content/uploads/2022/01/rygb.jpg 370w, https://eurobariatric.ru/wp-content/uploads/2022/01/rygb-300x300.jpg 300w, https://eurobariatric.ru/wp-content/uploads/2022/01/rygb-150x150.jpg 150w, https://eurobariatric.ru/wp-content/uploads/2022/01/rygb-100x100.jpg 100w" sizes="(max-width: 370px) 100vw, 370px"/></a></div><h5 style="text-align: left" class="vc_custom_heading service-card-name" >Шунтирование желудка</h5><div class="service-card-bg"> <svg class="icon icon-rygb" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="179px" height="243px" viewBox="0 0 179 243" enable-background="new 0 0 179 243" xml:space="preserve"> <image id="image0" width="179" height="243" x="0" y="0" href="data:image/png;base64,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"/>></svg></p><h5 class="service-card-name">ШУНТИРОВАНИЕ ЖЕЛУДКА</h5><p class="ch">Гастрошунтирование, желудочное шунтирование по Ру, Roux-en-y gastric bypass (RYGB).</p><div class="ch"><a class="btn-plus" href="/operation/gastric-bypass">+</a></div><div class="service-card-img-num">5</div></div></div></div><div class="shortcode_vc_clmn_inner col-md-6 col-lg-3"><div class="rs_inner_block service-card-style4"><div class="tt-reset-tag-p service-card-img"><a href="/operation/sadi" target="_self" class="tt-image__wrapper vc_single_image-wrapper vc_box_border_grey"><img width="370" height="370" src="https://eurobariatric.ru/wp-content/uploads/2022/01/sadi.jpg" class="vc_single_image-img attachment-full" alt="Операция САДИ" loading="lazy" srcset="https://eurobariatric.ru/wp-content/uploads/2022/01/sadi.jpg 370w, https://eurobariatric.ru/wp-content/uploads/2022/01/sadi-300x300.jpg 300w, https://eurobariatric.ru/wp-content/uploads/2022/01/sadi-150x150.jpg 150w, https://eurobariatric.ru/wp-content/uploads/2022/01/sadi-100x100.jpg 100w" sizes="(max-width: 370px) 100vw, 370px"/></a></div><h5 style="text-align: left" class="vc_custom_heading service-card-name" >Операция SADI</h5><div class="service-card-bg"> <svg class="icon icon-sadi" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="179px" height="243px" viewBox="0 0 179 243" enable-background="new 0 0 179 243" xml:space="preserve"> <image id="image0" width="179" height="243" x="0" y="0" href="data:image/png;base64,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"/>></svg></p><h5 class="service-card-name">ОПЕРАЦИЯ SADI</h5><p class="ch">Билиопанкреатическое шунтирование желудка (БПШ), single anastomosis duodeno-ileal (SADI).</p><div class="ch"><a class="btn-plus" href="/operation/sadi">+</a></div><div class="service-card-img-num">6</div></div></div></div><div class="shortcode_vc_clmn_inner col-md-6 col-lg-3"><div class="rs_inner_block service-card-style4"><div class="tt-reset-tag-p service-card-img"><a href="/operation/reconstruction" target="_self" class="tt-image__wrapper vc_single_image-wrapper vc_box_border_grey"><picture class="vc_single_image-img attachment-full" loading="lazy">
<source type="image/webp" srcset="https://eurobariatric.ru/wp-content/uploads/2022/01/recover.jpg.webp 370w, https://eurobariatric.ru/wp-content/uploads/2022/01/recover-300x300.jpg.webp 300w, https://eurobariatric.ru/wp-content/uploads/2022/01/recover-150x150.jpg.webp 150w, https://eurobariatric.ru/wp-content/uploads/2022/01/recover-100x100.jpg.webp 100w" sizes="(max-width: 370px) 100vw, 370px"/>
<img width="370" height="370" src="https://eurobariatric.ru/wp-content/uploads/2022/01/recover.jpg" alt="повторные операции для похудения" loading="lazy" srcset="https://eurobariatric.ru/wp-content/uploads/2022/01/recover.jpg 370w, https://eurobariatric.ru/wp-content/uploads/2022/01/recover-300x300.jpg 300w, https://eurobariatric.ru/wp-content/uploads/2022/01/recover-150x150.jpg 150w, https://eurobariatric.ru/wp-content/uploads/2022/01/recover-100x100.jpg 100w" sizes="(max-width: 370px) 100vw, 370px"/>
</picture>
</a></div><h5 style="text-align: left" class="vc_custom_heading service-card-name" >Реконструктивные операции</h5><div class="service-card-bg"> <svg class="icon icon-recovery" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="179px" height="243px" viewBox="0 0 179 243" enable-background="new 0 0 179 243" xml:space="preserve"> <image id="image0" width="179" height="243" x="0" y="0" href="data:image/png;base64,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"/>></svg></p><h5 class="service-card-name">ПОВТОРНЫЕ ОПЕРАЦИИ</h5><p class="ch">повторные бариатрические операции, переделка из слива в шунт, перенос анастомоза.</p><div class="ch"><a class="btn-plus" href="/operation/reconstruction">+</a></div><div class="service-card-img-num">7</div></div></div></div><div class="shortcode_vc_clmn_inner col-md-6 col-lg-3"><div class="rs_inner_block service-card-style4"><div class="tt-reset-tag-p service-card-img"><a href="/operation/ballon" target="_self" class="tt-image__wrapper vc_single_image-wrapper vc_box_border_grey"><picture class="vc_single_image-img attachment-full" loading="lazy">
<source type="image/webp" srcset="https://eurobariatric.ru/wp-content/uploads/2022/01/ballon.jpg.webp 370w, https://eurobariatric.ru/wp-content/uploads/2022/01/ballon-300x300.jpg.webp 300w, https://eurobariatric.ru/wp-content/uploads/2022/01/ballon-150x150.jpg.webp 150w, https://eurobariatric.ru/wp-content/uploads/2022/01/ballon-100x100.jpg.webp 100w" sizes="(max-width: 370px) 100vw, 370px"/>
<img width="370" height="370" src="https://eurobariatric.ru/wp-content/uploads/2022/01/ballon.jpg" alt="баллон в желудок" loading="lazy" srcset="https://eurobariatric.ru/wp-content/uploads/2022/01/ballon.jpg 370w, https://eurobariatric.ru/wp-content/uploads/2022/01/ballon-300x300.jpg 300w, https://eurobariatric.ru/wp-content/uploads/2022/01/ballon-150x150.jpg 150w, https://eurobariatric.ru/wp-content/uploads/2022/01/ballon-100x100.jpg 100w" sizes="(max-width: 370px) 100vw, 370px"/>
</picture>
</a></div><h5 style="text-align: left" class="vc_custom_heading service-card-name" >Желудочный баллон</h5><div class="service-card-bg"> <svg class="icon icon-ballon" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="179px" height="243px" viewBox="0 0 179 243" enable-background="new 0 0 179 243" xml:space="preserve"> <image id="image0" width="179" height="243" x="0" y="0" href="data:image/png;base64,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"/>></svg></p><h5 class="service-card-name">УСТАНОВКА БАЛЛОНА</h5><p class="ch">Эндоскопическая процедура установки баллона в желудок.</p><div class="ch"><a class="btn-plus" href="/operation/ballon">+</a></div><div class="service-card-img-num">8</div></div></div></div></div></div></div><div id="ch-section-bmi-calc" class="tt-shortcode_vc_row 8 section bg-grey mt-0 pt-2 pb-0 vc_custom_1588078322363 vc_row-has-fill" id="ch-section-bmi-calc" class="tt-shortcode_vc_row 777 section bg-grey mt-0 pt-2 pb-0" ><div class="tt-shortcode_vc_clmn container-fluid container-fluid-visible-sm px-0 " class="container-fluid container-fluid-visible-sm px-0 wpb_column vc_column_container vc_col-sm-12" class="tt-shortcode_vc_column-outer container-fluid container-fluid-visible-sm px-0"><div class="row no-gutters bmi-form-wrap" class="shortcode_vc_row_inner 2 row no-gutters bmi-form-wrap" ><div class="shortcode_vc_clmn_inner col-md-6"><div class="tt-reset-tag-p bmi-form-image"><picture class="vc_single_image-img max-width-reset attachment-full" loading="lazy">
<source type="image/webp" srcset="https://eurobariatric.ru/wp-content/uploads/2020/04/wloss-banner-left.jpg.webp"/>
<img width="958" height="727" src="https://eurobariatric.ru/wp-content/uploads/2020/04/wloss-banner-left.jpg" alt="индекс массы тела калькулятор" loading="lazy"/>
</picture>
<div class="image-corner"><svg class="icon icon-wloss-calc" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M26.020 0h-20.040c-1.363 0-2.473 1.109-2.473 2.473v27.055c0 1.363 1.109 2.473 2.473 2.473h20.040c1.363 0 2.473-1.109 2.473-2.473v-27.055c0-1.363-1.109-2.473-2.473-2.473zM4.445 2.473c0-0.847 0.689-1.535 1.535-1.535h20.040c0.847 0 1.535 0.689 1.535 1.535v9.551h-23.111v-9.551zM27.555 29.527c0 0.846-0.689 1.535-1.535 1.535h-20.040c-0.847 0-1.535-0.689-1.535-1.535v-16.566h23.111v16.566z"></path><path d="M21.511 3.006h-14.028c-0.535 0-0.97 0.435-0.97 0.97v5.010c0 0.535 0.435 0.97 0.97 0.97h1.002c0.259 0 0.469-0.21 0.469-0.469s-0.21-0.469-0.469-0.469h-1.002c-0.018 0-0.032-0.014-0.032-0.032v-5.010c0-0.018 0.014-0.032 0.032-0.032h14.028c0.259 0 0.469-0.21 0.469-0.469s-0.21-0.469-0.469-0.469z"></path><path d="M24.517 3.006h-1.002c-0.259 0-0.469 0.21-0.469 0.469s0.21 0.469 0.469 0.469h1.002c0.018 0 0.032 0.014 0.032 0.032v5.010c0 0.018-0.014 0.032-0.032 0.032h-14.028c-0.259 0-0.469 0.21-0.469 0.469s0.21 0.469 0.469 0.469h14.028c0.535 0 0.97-0.435 0.97-0.97v-5.010c0-0.535-0.435-0.97-0.97-0.97z"></path><path d="M13.495 15.030c-1.087 0-1.972 0.884-1.972 1.972s0.884 1.972 1.972 1.972c1.087 0 1.972-0.884 1.972-1.972s-0.884-1.972-1.972-1.972zM13.495 18.036c-0.57 0-1.034-0.464-1.034-1.034s0.464-1.034 1.034-1.034 1.034 0.464 1.034 1.034-0.464 1.034-1.034 1.034z"></path><path d="M13.495 20.040c-1.087 0-1.972 0.884-1.972 1.972s0.884 1.972 1.972 1.972c1.087 0 1.972-0.884 1.972-1.972s-0.884-1.972-1.972-1.972zM13.495 23.046c-0.57 0-1.034-0.464-1.034-1.034s0.464-1.034 1.034-1.034 1.034 0.464 1.034 1.034-0.464 1.034-1.034 1.034z"></path><path d="M13.495 25.050c-1.087 0-1.972 0.884-1.972 1.972s0.884 1.972 1.972 1.972c1.087 0 1.972-0.884 1.972-1.972s-0.884-1.972-1.972-1.972zM13.495 28.056c-0.57 0-1.034-0.464-1.034-1.034s0.464-1.034 1.034-1.034 1.034 0.464 1.034 1.034-0.464 1.034-1.034 1.034z"></path><path d="M18.505 15.030c-1.087 0-1.972 0.884-1.972 1.972s0.884 1.972 1.972 1.972c1.087 0 1.972-0.884 1.972-1.972s-0.884-1.972-1.972-1.972zM18.505 18.036c-0.57 0-1.034-0.464-1.034-1.034s0.464-1.034 1.034-1.034 1.034 0.464 1.034 1.034-0.464 1.034-1.034 1.034z"></path><path d="M18.505 20.040c-1.087 0-1.972 0.884-1.972 1.972s0.884 1.972 1.972 1.972c1.087 0 1.972-0.884 1.972-1.972s-0.884-1.972-1.972-1.972zM18.505 23.046c-0.57 0-1.034-0.464-1.034-1.034s0.464-1.034 1.034-1.034 1.034 0.464 1.034 1.034-0.464 1.034-1.034 1.034z"></path><path d="M18.505 25.050c-1.087 0-1.972 0.884-1.972 1.972s0.884 1.972 1.972 1.972c1.087 0 1.972-0.884 1.972-1.972s-0.884-1.972-1.972-1.972zM18.505 28.056c-0.57 0-1.034-0.464-1.034-1.034s0.464-1.034 1.034-1.034 1.034 0.464 1.034 1.034-0.464 1.034-1.034 1.034z"></path><path d="M8.485 15.030c-1.087 0-1.972 0.884-1.972 1.972s0.885 1.972 1.972 1.972 1.972-0.884 1.972-1.972c0-1.087-0.884-1.972-1.972-1.972zM8.485 18.036c-0.57 0-1.034-0.464-1.034-1.034s0.464-1.034 1.034-1.034 1.034 0.464 1.034 1.034-0.464 1.034-1.034 1.034z"></path><path d="M8.485 20.040c-1.087 0-1.972 0.884-1.972 1.972s0.885 1.972 1.972 1.972 1.972-0.884 1.972-1.972c0-1.087-0.884-1.972-1.972-1.972zM8.485 23.046c-0.57 0-1.034-0.464-1.034-1.034s0.464-1.034 1.034-1.034 1.034 0.464 1.034 1.034-0.464 1.034-1.034 1.034z"></path><path d="M8.485 25.050c-1.087 0-1.972 0.884-1.972 1.972s0.885 1.972 1.972 1.972 1.972-0.884 1.972-1.972c0-1.087-0.884-1.972-1.972-1.972zM8.485 28.056c-0.57 0-1.034-0.464-1.034-1.034s0.464-1.034 1.034-1.034 1.034 0.464 1.034 1.034-0.464 1.034-1.034 1.034z"></path><path d="M23.515 15.030c-1.087 0-1.972 0.884-1.972 1.972s0.884 1.972 1.972 1.972c1.087 0 1.972-0.884 1.972-1.972s-0.884-1.972-1.972-1.972zM23.515 18.036c-0.57 0-1.034-0.464-1.034-1.034s0.464-1.034 1.034-1.034 1.034 0.464 1.034 1.034-0.464 1.034-1.034 1.034z"></path><path d="M23.515 20.040c-1.087 0-1.972 0.884-1.972 1.972v5.010c0 1.087 0.884 1.972 1.972 1.972s1.972-0.884 1.972-1.972v-5.010c0-1.087-0.884-1.972-1.972-1.972zM24.549 27.022c0 0.57-0.464 1.034-1.034 1.034s-1.034-0.464-1.034-1.034v-5.010c0-0.57 0.464-1.034 1.034-1.034s1.034 0.464 1.034 1.034v5.010z"></path></svg></div></div></div><div class="shortcode_vc_clmn_inner col-md-6"><div class="shortcode_vc_text bmi-form-col" id="bmiForm"><div class="bmi-form-col-inside"><div class="title-wrap"><div class="h-sub-lined theme-color">Рассчитай свой ИМТ</div><h2 class="h1 pt-0">ИМТ калькулятор</h2></div><p class="mt-2">Ваши варианты лечения зависят от того, сколько вы весите. Вы можете рассчитать свой ИМТ с помощью этого простого калькулятора:</p><div class="bmi-form"><div id="unit-selector" class="unit-selector row"><div class="col-auto"><input id="unitsMetric" checked="checked" name="units" type="radio" value="metric"/><label for="unitsMetric">Метрическая система</label></div></div><div id="inputs"><div class="form-group"><div class="row"><div class="col"><input id="bmiHeight" class="form-control required" type="text" placeholder="Рост в см"/></div><div class="col"><input id="bmiWeight" class="form-control required" pattern="&#091;0-9.&#093;+" type="text" placeholder="Вес в кг"/></div></div></div><div id="bmiError" class="form-group bmi-error"></div><div class="form-group mb-0"><div class="row align-items-center"><div class="col"><a id="bmiCalculate" class="btn btn-fill" href="#"><svg class="icon icon-right-arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M21.548 5.088c-0.436-0.451-1.162-0.451-1.613 0-0.436 0.436-0.436 1.162 0 1.596l8.177 8.177h-26.984c-0.629 0.001-1.129 0.501-1.129 1.13s0.5 1.145 1.129 1.145h26.984l-8.177 8.162c-0.436 0.451-0.436 1.178 0 1.613 0.451 0.451 1.178 0.451 1.613 0l10.113-10.113c0.451-0.436 0.451-1.162 0-1.596l-10.113-10.114z"></path></svg><span class="ch">Рассчитать</span><svg class="icon icon-right-arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M21.548 5.088c-0.436-0.451-1.162-0.451-1.613 0-0.436 0.436-0.436 1.162 0 1.596l8.177 8.177h-26.984c-0.629 0.001-1.129 0.501-1.129 1.13s0.5 1.145 1.129 1.145h26.984l-8.177 8.162c-0.436 0.451-0.436 1.178 0 1.613 0.451 0.451 1.178 0.451 1.613 0l10.113-10.113c0.451-0.436 0.451-1.162 0-1.596l-10.113-10.114z"></path></svg></a></div><div class="col-auto pl-0"><div class="bmi-result">Ваш ИМТ: <span id="bmi">__</span></div></div></div></div></div></div><div class="bmi-form-table"><div class="bmi-class-1"><span class="ch">ИМТ &lt; 18.5</span><br/> <span class="bmi-form-table-info">НЕДОСТАТОЧНЫЙ ВЕС</span></div><div class="bmi-class-2"><span class="ch">18.5 &#8212; 24.9</span><br/> <span class="bmi-form-table-info">НОРМАЛЬНЫЙ ВЕС</span></div><div class="bmi-class-3"><span class="ch">25 &#8212; 29.9</span><br/> <span class="bmi-form-table-info">ЛИШНИЙ ВЕС</span></div><div class="bmi-class-4"><span class="ch">ИМТ &gt; 30</span><br/> <span class="bmi-form-table-info">ОЖИРЕНИЕ</span></div></div><p>Вам показана бариатрическая операция, если Ваш ИМТ выше 30.</p></div></div><div class="wpb_raw_code wpb_raw_js" ><div class="wpb_wrapper"> <script>$ = jQuery.noConflict();
var $required = $('.required'),
	$height = $('#bmiHeight'),
	$weight = $('#bmiWeight'),
	$error = $('#bmiError'),
	$form = $('#bmiForm'),
	mode;
$('input:text', $form).on('input', function () {
	this.setCustomValidity('');
	$('#bmiResult').fadeOut();
})
$('input[name="units"]', $form).on('change', function () {
	$('input:text').val('').trigger('input');
	if ($(this).is(':checked')) {
		mode = $(this).val();
		switch ($(this).val()) {
			case 'metric':
				$height.next('span').html('cm');
				$height.attr('pattern', '[0-9]+(?:\.[0-9]*)?');
				$weight.next('span').html('kg');
				break;
			case 'us-imperial':
			case 'uk-imperial':
				$height.next('span').html('ft&nbsp;\'&nbsp;in&nbsp;\"&nbsp;(e.g.&nbsp;5\'8\")');
				$height.attr('pattern', '([0-9]+)\'(?:([0-9.]+)")?');
				if (mode === 'us-imperial') {
					$weight.next('span').html('lbs');
				} else {
					$weight.next('span').html('st');
				}
				break;
		}
	}
}).change();
$('#bmiCalculate').on('click', function (e) {
	e.preventDefault();
	$required.each(function () {
		if (!$(this).val()) {
			$(this).prop('required', true);
		}
	});
	var height = $height.val();
	var weight = parseFloat($weight.val());
	if (height <= 0) {
		$height[0].setCustomValidity('Number must be positive');
	}
	if (weight <= 0) {
		$weight[0].setCustomValidity('Number must be positive');
	}
	if ($height.is(':invalid') || $weight.is(':invalid')) {
		$error.html('Invalid input!');
		return;
	} else {
  $error.html('');
  }
	var multiplier;
	switch (mode) {
		case 'metric':
			height = parseFloat(height) / 100;
			multiplier = 1;
			break;
		case 'us-imperial':
			var match = new RegExp($height.attr('pattern')).exec(height);
			height = parseInt(match[1]) * 12;
			if (match[2] != null) {
				height += parseFloat(match[2]);
			}
			if (mode === 'us-imperial') {
				multiplier = 703;
			} else {
				multiplier = 703 * 14;
			}
			break;
	}
	var bmi = weight * multiplier / height ** 2;
	if (bmi <= 0 || bmi === Infinity || isNaN(bmi)) {
		$error.html('Something went wrong (BMI is ' + bmi + '). Check the input.');
		return;
	}
	if (bmi === Infinity)
		var category,
			bmi_class;
	if (bmi < 18.5) {
		category = 'Underweight';
		bmi_class = 1;
	} else if (bmi < 25.0) {
		category = 'Normal';
		bmi_class = 2;
	} else if (bmi < 30.0) {
		category = 'Overweight';
		bmi_class = 3;
	} else if (bmi < 35.0) {
		category = 'Obese Class I';
		bmi_class = 4;
	} else if (bmi < 40.0) {
		category = 'Obese Class II';
		bmi_class = 4;
	} else {
		category = 'Obese Class III';
		bmi_class = 4;
	}
	$('#bmi').text(Math.round(bmi * 100) / 100);
	$('#bmiCategory').text(category).removeClass().addClass('bmi-' + category.toLowerCase().replace(/ /g, '-'));
	$('#bmiResult').fadeIn();
	var $bmiClass = $('.bmi-class-'+ bmi_class);
	$bmiClass.fadeOut(300);
	$bmiClass.fadeIn(500);
});</script> </div></div></div></div></div></div><div id="ch-section-stories" class="tt-shortcode_vc_row 8 section" id="ch-section-stories" class="tt-shortcode_vc_row 777 section" ><div class="tt-shortcode_vc_clmn container-fluid px-0 " class="container-fluid px-0 wpb_column vc_column_container vc_col-sm-12" class="tt-shortcode_vc_column-outer container-fluid px-0"><div class="shortcode_vc_text title-wrap text-center" ><h2 class="h1">Результаты похудения</h2><div class="h-decor"></div></div><p class="text-center max-500">Истории похудения реальных пациентов нашего центра, которые десятилетиями боролись со своим весом и смогли победить его только с помощью бариатрической хирургии.</p><div class="reviews-style5 vc_custom_1588155693831 vc_row-has-fill" class="shortcode_vc_row_inner 2 reviews-style5" ><div class="reviews-wrap js-reviews-carousel5"><div class="shortcode_vc_clmn_inner review"><div class="tt-reset-tag-p review-left"><img width="375" height="654" src="https://eurobariatric.ru/wp-content/uploads/2022/01/har1.png" class="vc_single_image-img max-width-reset attachment-full" alt="метаболическая хирургия" loading="lazy" srcset="https://eurobariatric.ru/wp-content/uploads/2022/01/har1.png 375w, https://eurobariatric.ru/wp-content/uploads/2022/01/har1-172x300.png 172w, https://eurobariatric.ru/wp-content/uploads/2022/01/har1-300x523.png 300w" sizes="(max-width: 375px) 100vw, 375px"/></div><div class="shortcode_vc_text review-center" ><div class="review-title-1">До и после</div><div class="review-title-2">Трансформация</div><div class="review-box"><div class="ch"><svg class="icon icon-wloss-quote-1" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M17.75 24.563c-0.345 0-0.625 0.28-0.625 0.625v2c0 1.723 1.402 3.125 3.125 3.125h8.625c1.723 0 3.125-1.402 3.125-3.125v-7.499c0-1.723-1.402-3.125-3.125-3.125h-4.043c0.142-4.669 1.914-7.096 5.404-7.414 0.322-0.029 0.568-0.299 0.568-0.622v-6.214c0-0.172-0.071-0.336-0.196-0.454-0.116-0.11-0.27-0.171-0.429-0.171-0.012 0-0.023 0-0.035 0.001-4.307 0.242-7.594 1.724-9.772 4.405-2.154 2.653-3.247 6.529-3.247 11.522v2.239c0 0.345 0.28 0.625 0.625 0.625s0.625-0.28 0.625-0.625v-2.239c0-9.165 3.658-13.958 11.179-14.631v4.99c-1.901 0.296-3.371 1.18-4.375 2.635-1.066 1.543-1.606 3.757-1.606 6.579 0 0.345 0.28 0.625 0.625 0.625h4.678c1.034 0 1.875 0.841 1.875 1.875v7.499c0 1.034-0.841 1.875-1.875 1.875h-8.625c-1.034 0-1.875-0.841-1.875-1.875v-2c0-0.345-0.28-0.625-0.625-0.625z"></path><path d="M3.125 30.313h8.625c1.723 0 3.125-1.402 3.125-3.125v-7.499c0-1.723-1.402-3.125-3.125-3.125h-4.043c0.142-4.669 1.914-7.096 5.404-7.414 0.322-0.029 0.568-0.299 0.568-0.622v-6.214c0-0.172-0.071-0.336-0.196-0.454-0.116-0.11-0.27-0.171-0.429-0.171-0.012 0-0.023 0-0.035 0.001-4.307 0.242-7.594 1.724-9.772 4.405-2.155 2.653-3.247 6.529-3.247 11.522v9.572c0 1.723 1.402 3.125 3.125 3.125zM1.25 17.616c0-9.165 3.658-13.958 11.179-14.631v4.99c-1.901 0.296-3.371 1.18-4.375 2.635-1.066 1.543-1.606 3.757-1.606 6.579 0 0.345 0.28 0.625 0.625 0.625h4.678c1.034 0 1.875 0.841 1.875 1.875v7.499c0 1.034-0.841 1.875-1.875 1.875h-7.5v-4.627c0-0.345-0.28-0.625-0.625-0.625s-0.625 0.28-0.625 0.625v4.622c-0.976-0.065-1.75-0.879-1.75-1.87v-9.572z"></path><path d="M3.625 22.891c0.345 0 0.625-0.283 0.625-0.628s-0.28-0.625-0.625-0.625c-0.345 0-0.625 0.28-0.625 0.625v0.006c0 0.345 0.28 0.622 0.625 0.622z"></path><path d="M17.75 23.146c0.345 0 0.625-0.28 0.625-0.625v-0.013c0-0.345-0.28-0.625-0.625-0.625s-0.625 0.28-0.625 0.625v0.013c0 0.345 0.28 0.625 0.625 0.625z"></path></svg></div><div class="review-author">Виктория</div><p class="review-text">Вес до операции 125 кг. Выполнена продольная резекция желудка. За 1 год после операции похудела на 55 кг. Текущий вес 80 кг.</p></div></div><div class="tt-reset-tag-p review-right"><img width="375" height="654" src="https://eurobariatric.ru/wp-content/uploads/2022/01/har2.png" class="vc_single_image-img max-width-reset attachment-full" alt="бариатрия" loading="lazy" srcset="https://eurobariatric.ru/wp-content/uploads/2022/01/har2.png 375w, https://eurobariatric.ru/wp-content/uploads/2022/01/har2-172x300.png 172w, https://eurobariatric.ru/wp-content/uploads/2022/01/har2-300x523.png 300w" sizes="(max-width: 375px) 100vw, 375px"/></div></div><div class="shortcode_vc_clmn_inner review"><div class="tt-reset-tag-p review-left"><picture class="vc_single_image-img max-width-reset attachment-full" loading="lazy">
<source type="image/webp" srcset="https://eurobariatric.ru/wp-content/uploads/2022/02/86945.png.webp 375w, https://eurobariatric.ru/wp-content/uploads/2022/02/86945-172x300.png.webp 172w" sizes="(max-width: 375px) 100vw, 375px"/>
<img width="375" height="654" src="https://eurobariatric.ru/wp-content/uploads/2022/02/86945.png" alt="бариатрическая хирургия" loading="lazy" srcset="https://eurobariatric.ru/wp-content/uploads/2022/02/86945.png 375w, https://eurobariatric.ru/wp-content/uploads/2022/02/86945-172x300.png 172w, https://eurobariatric.ru/wp-content/uploads/2022/02/86945-300x523.png 300w" sizes="(max-width: 375px) 100vw, 375px"/>
</picture>
</div><div class="shortcode_vc_text review-center" ><div class="review-title-1">До и после</div><div class="review-title-2">Трансформация</div><div class="review-box"><div class="ch"><svg class="icon icon-wloss-quote-1" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M17.75 24.563c-0.345 0-0.625 0.28-0.625 0.625v2c0 1.723 1.402 3.125 3.125 3.125h8.625c1.723 0 3.125-1.402 3.125-3.125v-7.499c0-1.723-1.402-3.125-3.125-3.125h-4.043c0.142-4.669 1.914-7.096 5.404-7.414 0.322-0.029 0.568-0.299 0.568-0.622v-6.214c0-0.172-0.071-0.336-0.196-0.454-0.116-0.11-0.27-0.171-0.429-0.171-0.012 0-0.023 0-0.035 0.001-4.307 0.242-7.594 1.724-9.772 4.405-2.154 2.653-3.247 6.529-3.247 11.522v2.239c0 0.345 0.28 0.625 0.625 0.625s0.625-0.28 0.625-0.625v-2.239c0-9.165 3.658-13.958 11.179-14.631v4.99c-1.901 0.296-3.371 1.18-4.375 2.635-1.066 1.543-1.606 3.757-1.606 6.579 0 0.345 0.28 0.625 0.625 0.625h4.678c1.034 0 1.875 0.841 1.875 1.875v7.499c0 1.034-0.841 1.875-1.875 1.875h-8.625c-1.034 0-1.875-0.841-1.875-1.875v-2c0-0.345-0.28-0.625-0.625-0.625z"></path><path d="M3.125 30.313h8.625c1.723 0 3.125-1.402 3.125-3.125v-7.499c0-1.723-1.402-3.125-3.125-3.125h-4.043c0.142-4.669 1.914-7.096 5.404-7.414 0.322-0.029 0.568-0.299 0.568-0.622v-6.214c0-0.172-0.071-0.336-0.196-0.454-0.116-0.11-0.27-0.171-0.429-0.171-0.012 0-0.023 0-0.035 0.001-4.307 0.242-7.594 1.724-9.772 4.405-2.155 2.653-3.247 6.529-3.247 11.522v9.572c0 1.723 1.402 3.125 3.125 3.125zM1.25 17.616c0-9.165 3.658-13.958 11.179-14.631v4.99c-1.901 0.296-3.371 1.18-4.375 2.635-1.066 1.543-1.606 3.757-1.606 6.579 0 0.345 0.28 0.625 0.625 0.625h4.678c1.034 0 1.875 0.841 1.875 1.875v7.499c0 1.034-0.841 1.875-1.875 1.875h-7.5v-4.627c0-0.345-0.28-0.625-0.625-0.625s-0.625 0.28-0.625 0.625v4.622c-0.976-0.065-1.75-0.879-1.75-1.87v-9.572z"></path><path d="M3.625 22.891c0.345 0 0.625-0.283 0.625-0.628s-0.28-0.625-0.625-0.625c-0.345 0-0.625 0.28-0.625 0.625v0.006c0 0.345 0.28 0.622 0.625 0.622z"></path><path d="M17.75 23.146c0.345 0 0.625-0.28 0.625-0.625v-0.013c0-0.345-0.28-0.625-0.625-0.625s-0.625 0.28-0.625 0.625v0.013c0 0.345 0.28 0.625 0.625 0.625z"></path></svg></div><div class="review-author">Наталия</div><p class="review-text">Вес до операции 133 кг. Выполнено шунтирование желудка с одним анастомозом. За 9 месяцев Наталья похудела на 49 кг. Текущий вес 84 кг.</p></div></div><div class="tt-reset-tag-p review-right"><picture class="vc_single_image-img max-width-reset attachment-full" loading="lazy">
<source type="image/webp" srcset="https://eurobariatric.ru/wp-content/uploads/2022/02/5454.png.webp 375w, https://eurobariatric.ru/wp-content/uploads/2022/02/5454-172x300.png.webp 172w" sizes="(max-width: 375px) 100vw, 375px"/>
<img width="375" height="654" src="https://eurobariatric.ru/wp-content/uploads/2022/02/5454.png" alt="бариатрическая хирургия" loading="lazy" srcset="https://eurobariatric.ru/wp-content/uploads/2022/02/5454.png 375w, https://eurobariatric.ru/wp-content/uploads/2022/02/5454-172x300.png 172w, https://eurobariatric.ru/wp-content/uploads/2022/02/5454-300x523.png 300w" sizes="(max-width: 375px) 100vw, 375px"/>
</picture>
</div></div><div class="shortcode_vc_clmn_inner review"><div class="tt-reset-tag-p review-left"><picture class="vc_single_image-img max-width-reset attachment-full" loading="lazy">
<source type="image/webp" srcset="https://eurobariatric.ru/wp-content/uploads/2022/01/rzd1.png.webp 375w, https://eurobariatric.ru/wp-content/uploads/2022/01/rzd1-172x300.png.webp 172w" sizes="(max-width: 375px) 100vw, 375px"/>
<img width="375" height="654" src="https://eurobariatric.ru/wp-content/uploads/2022/01/rzd1.png" alt="бариатрическая хирургия" loading="lazy" srcset="https://eurobariatric.ru/wp-content/uploads/2022/01/rzd1.png 375w, https://eurobariatric.ru/wp-content/uploads/2022/01/rzd1-172x300.png 172w, https://eurobariatric.ru/wp-content/uploads/2022/01/rzd1-300x523.png 300w" sizes="(max-width: 375px) 100vw, 375px"/>
</picture>
</div><div class="shortcode_vc_text review-center" ><div class="review-title-1">До и после</div><div class="review-title-2">Трансформация</div><div class="review-box"><div class="ch"><svg class="icon icon-wloss-quote-1" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M17.75 24.563c-0.345 0-0.625 0.28-0.625 0.625v2c0 1.723 1.402 3.125 3.125 3.125h8.625c1.723 0 3.125-1.402 3.125-3.125v-7.499c0-1.723-1.402-3.125-3.125-3.125h-4.043c0.142-4.669 1.914-7.096 5.404-7.414 0.322-0.029 0.568-0.299 0.568-0.622v-6.214c0-0.172-0.071-0.336-0.196-0.454-0.116-0.11-0.27-0.171-0.429-0.171-0.012 0-0.023 0-0.035 0.001-4.307 0.242-7.594 1.724-9.772 4.405-2.154 2.653-3.247 6.529-3.247 11.522v2.239c0 0.345 0.28 0.625 0.625 0.625s0.625-0.28 0.625-0.625v-2.239c0-9.165 3.658-13.958 11.179-14.631v4.99c-1.901 0.296-3.371 1.18-4.375 2.635-1.066 1.543-1.606 3.757-1.606 6.579 0 0.345 0.28 0.625 0.625 0.625h4.678c1.034 0 1.875 0.841 1.875 1.875v7.499c0 1.034-0.841 1.875-1.875 1.875h-8.625c-1.034 0-1.875-0.841-1.875-1.875v-2c0-0.345-0.28-0.625-0.625-0.625z"></path><path d="M3.125 30.313h8.625c1.723 0 3.125-1.402 3.125-3.125v-7.499c0-1.723-1.402-3.125-3.125-3.125h-4.043c0.142-4.669 1.914-7.096 5.404-7.414 0.322-0.029 0.568-0.299 0.568-0.622v-6.214c0-0.172-0.071-0.336-0.196-0.454-0.116-0.11-0.27-0.171-0.429-0.171-0.012 0-0.023 0-0.035 0.001-4.307 0.242-7.594 1.724-9.772 4.405-2.155 2.653-3.247 6.529-3.247 11.522v9.572c0 1.723 1.402 3.125 3.125 3.125zM1.25 17.616c0-9.165 3.658-13.958 11.179-14.631v4.99c-1.901 0.296-3.371 1.18-4.375 2.635-1.066 1.543-1.606 3.757-1.606 6.579 0 0.345 0.28 0.625 0.625 0.625h4.678c1.034 0 1.875 0.841 1.875 1.875v7.499c0 1.034-0.841 1.875-1.875 1.875h-7.5v-4.627c0-0.345-0.28-0.625-0.625-0.625s-0.625 0.28-0.625 0.625v4.622c-0.976-0.065-1.75-0.879-1.75-1.87v-9.572z"></path><path d="M3.625 22.891c0.345 0 0.625-0.283 0.625-0.628s-0.28-0.625-0.625-0.625c-0.345 0-0.625 0.28-0.625 0.625v0.006c0 0.345 0.28 0.622 0.625 0.622z"></path><path d="M17.75 23.146c0.345 0 0.625-0.28 0.625-0.625v-0.013c0-0.345-0.28-0.625-0.625-0.625s-0.625 0.28-0.625 0.625v0.013c0 0.345 0.28 0.625 0.625 0.625z"></path></svg></div><div class="review-author">Кирилл</div><p class="review-text">Вес до операции 154 кг. Выполнена продольная резекция желудка. За 1 год после операции Кирилл похудел на 68 кг. Текущий вес составляет 86 кг.</p></div></div><div class="tt-reset-tag-p review-right"><picture class="vc_single_image-img max-width-reset attachment-full" loading="lazy">
<source type="image/webp" srcset="https://eurobariatric.ru/wp-content/uploads/2022/02/34242.png.webp 375w, https://eurobariatric.ru/wp-content/uploads/2022/02/34242-172x300.png.webp 172w" sizes="(max-width: 375px) 100vw, 375px"/>
<img width="375" height="654" src="https://eurobariatric.ru/wp-content/uploads/2022/02/34242.png" alt="бариатрическая хирургия" loading="lazy" srcset="https://eurobariatric.ru/wp-content/uploads/2022/02/34242.png 375w, https://eurobariatric.ru/wp-content/uploads/2022/02/34242-172x300.png 172w, https://eurobariatric.ru/wp-content/uploads/2022/02/34242-300x523.png 300w" sizes="(max-width: 375px) 100vw, 375px"/>
</picture>
</div></div><div class="shortcode_vc_clmn_inner review"><div class="tt-reset-tag-p review-left"><img width="375" height="654" src="https://eurobariatric.ru/wp-content/uploads/2022/02/85777.png" class="vc_single_image-img max-width-reset attachment-full" alt="бариатрическая хирургия" loading="lazy" srcset="https://eurobariatric.ru/wp-content/uploads/2022/02/85777.png 375w, https://eurobariatric.ru/wp-content/uploads/2022/02/85777-172x300.png 172w, https://eurobariatric.ru/wp-content/uploads/2022/02/85777-300x523.png 300w" sizes="(max-width: 375px) 100vw, 375px"/></div><div class="shortcode_vc_text review-center" ><div class="review-title-1">До и после</div><div class="review-title-2">Трансформация</div><div class="review-box"><div class="ch"><svg class="icon icon-wloss-quote-1" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M17.75 24.563c-0.345 0-0.625 0.28-0.625 0.625v2c0 1.723 1.402 3.125 3.125 3.125h8.625c1.723 0 3.125-1.402 3.125-3.125v-7.499c0-1.723-1.402-3.125-3.125-3.125h-4.043c0.142-4.669 1.914-7.096 5.404-7.414 0.322-0.029 0.568-0.299 0.568-0.622v-6.214c0-0.172-0.071-0.336-0.196-0.454-0.116-0.11-0.27-0.171-0.429-0.171-0.012 0-0.023 0-0.035 0.001-4.307 0.242-7.594 1.724-9.772 4.405-2.154 2.653-3.247 6.529-3.247 11.522v2.239c0 0.345 0.28 0.625 0.625 0.625s0.625-0.28 0.625-0.625v-2.239c0-9.165 3.658-13.958 11.179-14.631v4.99c-1.901 0.296-3.371 1.18-4.375 2.635-1.066 1.543-1.606 3.757-1.606 6.579 0 0.345 0.28 0.625 0.625 0.625h4.678c1.034 0 1.875 0.841 1.875 1.875v7.499c0 1.034-0.841 1.875-1.875 1.875h-8.625c-1.034 0-1.875-0.841-1.875-1.875v-2c0-0.345-0.28-0.625-0.625-0.625z"></path><path d="M3.125 30.313h8.625c1.723 0 3.125-1.402 3.125-3.125v-7.499c0-1.723-1.402-3.125-3.125-3.125h-4.043c0.142-4.669 1.914-7.096 5.404-7.414 0.322-0.029 0.568-0.299 0.568-0.622v-6.214c0-0.172-0.071-0.336-0.196-0.454-0.116-0.11-0.27-0.171-0.429-0.171-0.012 0-0.023 0-0.035 0.001-4.307 0.242-7.594 1.724-9.772 4.405-2.155 2.653-3.247 6.529-3.247 11.522v9.572c0 1.723 1.402 3.125 3.125 3.125zM1.25 17.616c0-9.165 3.658-13.958 11.179-14.631v4.99c-1.901 0.296-3.371 1.18-4.375 2.635-1.066 1.543-1.606 3.757-1.606 6.579 0 0.345 0.28 0.625 0.625 0.625h4.678c1.034 0 1.875 0.841 1.875 1.875v7.499c0 1.034-0.841 1.875-1.875 1.875h-7.5v-4.627c0-0.345-0.28-0.625-0.625-0.625s-0.625 0.28-0.625 0.625v4.622c-0.976-0.065-1.75-0.879-1.75-1.87v-9.572z"></path><path d="M3.625 22.891c0.345 0 0.625-0.283 0.625-0.628s-0.28-0.625-0.625-0.625c-0.345 0-0.625 0.28-0.625 0.625v0.006c0 0.345 0.28 0.622 0.625 0.622z"></path><path d="M17.75 23.146c0.345 0 0.625-0.28 0.625-0.625v-0.013c0-0.345-0.28-0.625-0.625-0.625s-0.625 0.28-0.625 0.625v0.013c0 0.345 0.28 0.625 0.625 0.625z"></path></svg></div><div class="review-author">Ольга</div><p class="review-text">Вес до операции 125 кг. Выполнено шунтирование желудка. За 1 год Ольга похудела на 45 кг. Текущий вес 70 кг.</p></div></div><div class="tt-reset-tag-p review-right"><picture class="vc_single_image-img max-width-reset attachment-full" loading="lazy">
<source type="image/webp" srcset="https://eurobariatric.ru/wp-content/uploads/2022/02/78787.png.webp 375w, https://eurobariatric.ru/wp-content/uploads/2022/02/78787-172x300.png.webp 172w" sizes="(max-width: 375px) 100vw, 375px"/>
<img width="375" height="654" src="https://eurobariatric.ru/wp-content/uploads/2022/02/78787.png" alt="бариатрическая хирургия" loading="lazy" srcset="https://eurobariatric.ru/wp-content/uploads/2022/02/78787.png 375w, https://eurobariatric.ru/wp-content/uploads/2022/02/78787-172x300.png 172w, https://eurobariatric.ru/wp-content/uploads/2022/02/78787-300x523.png 300w" sizes="(max-width: 375px) 100vw, 375px"/>
</picture>
</div></div></div></div><div class="text-center mt-md-2"><a class="btn btn-fill" href="/results"><svg class="icon icon-right-arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M21.548 5.088c-0.436-0.451-1.162-0.451-1.613 0-0.436 0.436-0.436 1.162 0 1.596l8.177 8.177h-26.984c-0.629 0.001-1.129 0.501-1.129 1.13s0.5 1.145 1.129 1.145h26.984l-8.177 8.162c-0.436 0.451-0.436 1.178 0 1.613 0.451 0.451 1.178 0.451 1.613 0l10.113-10.113c0.451-0.436 0.451-1.162 0-1.596l-10.113-10.114z"></path></svg>больше историй похудения<svg class="icon icon-right-arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M21.548 5.088c-0.436-0.451-1.162-0.451-1.613 0-0.436 0.436-0.436 1.162 0 1.596l8.177 8.177h-26.984c-0.629 0.001-1.129 0.501-1.129 1.13s0.5 1.145 1.129 1.145h26.984l-8.177 8.162c-0.436 0.451-0.436 1.178 0 1.613 0.451 0.451 1.178 0.451 1.613 0l10.113-10.113c0.451-0.436 0.451-1.162 0-1.596l-10.113-10.114z"></path></svg></a></div></div></div><div id="ch-section-blogs" class="tt-shortcode_vc_row 8 section bg-grey vc_custom_1588608166864 vc_row-has-fill" id="ch-section-blogs" class="tt-shortcode_vc_row 777 section bg-grey" ><div class="tt-shortcode_vc_clmn container " class="container wpb_column vc_column_container vc_col-sm-12" class="tt-shortcode_vc_column-outer container"><div class="row" class="shortcode_vc_row_inner 2 row" ><div class="shortcode_vc_clmn_inner col-md-6 col-lg-4"><div class="shortcode_vc_text title-wrap text-center text-md-left" ><h2 class="h1">Вопросы пациентов</h2><div class="h-decor"></div></div><div class=" blog-post-sm-vertical d-block" ><div class="blog-post-sm"><div class="blog-post-sm-photo"><a class="link_image" href="https://eurobariatric.ru/volosy/" title="Permalink to После операции будут выпадать волосы?"><picture class="attachment-full" loading="lazy">
<source type="image/webp" srcset="https://eurobariatric.ru/wp-content/uploads/2019/02/volosy2.jpg.webp 885w, https://eurobariatric.ru/wp-content/uploads/2019/02/volosy2-300x300.jpg.webp 300w, https://eurobariatric.ru/wp-content/uploads/2019/02/volosy2-150x150.jpg.webp 150w, https://eurobariatric.ru/wp-content/uploads/2019/02/volosy2-768x768.jpg.webp 768w, https://eurobariatric.ru/wp-content/uploads/2019/02/volosy2-100x100.jpg.webp 100w" sizes="(max-width: 885px) 100vw, 885px"/>
<img width="885" height="885" src="https://eurobariatric.ru/wp-content/uploads/2019/02/volosy2.jpg" alt="волосы похудение" loading="lazy" srcset="https://eurobariatric.ru/wp-content/uploads/2019/02/volosy2.jpg 885w, https://eurobariatric.ru/wp-content/uploads/2019/02/volosy2-300x300.jpg 300w, https://eurobariatric.ru/wp-content/uploads/2019/02/volosy2-150x150.jpg 150w, https://eurobariatric.ru/wp-content/uploads/2019/02/volosy2-768x768.jpg 768w, https://eurobariatric.ru/wp-content/uploads/2019/02/volosy2-100x100.jpg 100w, https://eurobariatric.ru/wp-content/uploads/2019/02/volosy2-600x600.jpg 600w" sizes="(max-width: 885px) 100vw, 885px"/>
</picture>
</a></div><div class="blog-post-sm-text"><div class="blog-post-sm-date">Янв 1, 2022</div><div class="blog-post-sm-title"><a href="https://eurobariatric.ru/volosy/">После операции будут выпадать волосы?</a></div></div></div><div class="blog-post-sm"><div class="blog-post-sm-photo"><a class="link_image" href="https://eurobariatric.ru/vitamins/" title="Permalink to Мне придется всю жизнь пить витамины?"><picture class="attachment-full" loading="lazy">
<source type="image/webp" srcset="https://eurobariatric.ru/wp-content/uploads/2020/05/vitamins.jpg.webp 885w, https://eurobariatric.ru/wp-content/uploads/2020/05/vitamins-300x300.jpg.webp 300w, https://eurobariatric.ru/wp-content/uploads/2020/05/vitamins-150x150.jpg.webp 150w, https://eurobariatric.ru/wp-content/uploads/2020/05/vitamins-768x768.jpg.webp 768w, https://eurobariatric.ru/wp-content/uploads/2020/05/vitamins-100x100.jpg.webp 100w" sizes="(max-width: 885px) 100vw, 885px"/>
<img width="885" height="885" src="https://eurobariatric.ru/wp-content/uploads/2020/05/vitamins.jpg" alt="витамины похудение" loading="lazy" srcset="https://eurobariatric.ru/wp-content/uploads/2020/05/vitamins.jpg 885w, https://eurobariatric.ru/wp-content/uploads/2020/05/vitamins-300x300.jpg 300w, https://eurobariatric.ru/wp-content/uploads/2020/05/vitamins-150x150.jpg 150w, https://eurobariatric.ru/wp-content/uploads/2020/05/vitamins-768x768.jpg 768w, https://eurobariatric.ru/wp-content/uploads/2020/05/vitamins-100x100.jpg 100w, https://eurobariatric.ru/wp-content/uploads/2020/05/vitamins-600x600.jpg 600w" sizes="(max-width: 885px) 100vw, 885px"/>
</picture>
</a></div><div class="blog-post-sm-text"><div class="blog-post-sm-date">Май 5, 2021</div><div class="blog-post-sm-title"><a href="https://eurobariatric.ru/vitamins/">Мне придется всю жизнь пить витамины?</a></div></div></div><div class="blog-post-sm"><div class="blog-post-sm-photo"><a class="link_image" href="https://eurobariatric.ru/diabet/" title="Permalink to Как бариатрия лечит сахарный диабет?"><img width="425" height="425" src="https://eurobariatric.ru/wp-content/uploads/2020/05/diabet.jpg" class="attachment-full" alt="диабет лечение" loading="lazy" srcset="https://eurobariatric.ru/wp-content/uploads/2020/05/diabet.jpg 425w, https://eurobariatric.ru/wp-content/uploads/2020/05/diabet-300x300.jpg 300w, https://eurobariatric.ru/wp-content/uploads/2020/05/diabet-150x150.jpg 150w, https://eurobariatric.ru/wp-content/uploads/2020/05/diabet-100x100.jpg 100w" sizes="(max-width: 425px) 100vw, 425px"/></a></div><div class="blog-post-sm-text"><div class="blog-post-sm-date">Май 5, 2020</div><div class="blog-post-sm-title"><a href="https://eurobariatric.ru/diabet/">Как бариатрия лечит сахарный диабет?</a></div></div></div></div><div class="mt-3 mt-lg-6"><a class="btn-link btn-link--sm" href="/blog-post">больше ответов<svg class="icon icon-right-arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M21.548 5.088c-0.436-0.451-1.162-0.451-1.613 0-0.436 0.436-0.436 1.162 0 1.596l8.177 8.177h-26.984c-0.629 0.001-1.129 0.501-1.129 1.13s0.5 1.145 1.129 1.145h26.984l-8.177 8.162c-0.436 0.451-0.436 1.178 0 1.613 0.451 0.451 1.178 0.451 1.613 0l10.113-10.113c0.451-0.436 0.451-1.162 0-1.596l-10.113-10.114z"></path></svg></a></div></div><div class="shortcode_vc_clmn_inner col-md-6 col-lg-8 mt-3 mt-md-0"><div class="row blog-grid blog-grid-carousel js-blog-grid-carousel-style04 m-0" ><div class="col-6 col-sm col-lg-6"><div class="blog-post blog-post-style4"><div class="post-image"><a class="link_image" href="https://eurobariatric.ru/beremennost/" title="Permalink to Смогу ли я родить здорового ребенка?"><picture class="attachment-full" loading="lazy">
<source type="image/webp" srcset="https://eurobariatric.ru/wp-content/uploads/2022/01/beremennost.jpg.webp 885w, https://eurobariatric.ru/wp-content/uploads/2022/01/beremennost-300x300.jpg.webp 300w, https://eurobariatric.ru/wp-content/uploads/2022/01/beremennost-150x150.jpg.webp 150w, https://eurobariatric.ru/wp-content/uploads/2022/01/beremennost-768x768.jpg.webp 768w, https://eurobariatric.ru/wp-content/uploads/2022/01/beremennost-100x100.jpg.webp 100w" sizes="(max-width: 885px) 100vw, 885px"/>
<img width="885" height="885" src="https://eurobariatric.ru/wp-content/uploads/2022/01/beremennost.jpg" alt="беременность бариатрия" loading="lazy" srcset="https://eurobariatric.ru/wp-content/uploads/2022/01/beremennost.jpg 885w, https://eurobariatric.ru/wp-content/uploads/2022/01/beremennost-300x300.jpg 300w, https://eurobariatric.ru/wp-content/uploads/2022/01/beremennost-150x150.jpg 150w, https://eurobariatric.ru/wp-content/uploads/2022/01/beremennost-768x768.jpg 768w, https://eurobariatric.ru/wp-content/uploads/2022/01/beremennost-100x100.jpg 100w, https://eurobariatric.ru/wp-content/uploads/2022/01/beremennost-600x600.jpg 600w" sizes="(max-width: 885px) 100vw, 885px"/>
</picture>
</a></div><div class="blog-post-info"><h2 class="post-title"><a class="link_image" href="https://eurobariatric.ru/beremennost/" title="Permalink to Смогу ли я родить здорового ребенка?">Смогу ли я родить здорового ребенка?</a></h2><div class="post-teaser"><p>Лишний вес и ожирение являются очень частой причиной бесплодия. Нарушение цикла, нарушение овуляции, развитие поликистоза яичников – это спутники ожирения у женщин.</p></div><div class="post-date-simple">27 Янв, 2022</div></div></div></div><div class="col-6 col-sm col-lg-6"><div class="blog-post blog-post-style4"><div class="post-image"><a class="link_image" href="https://eurobariatric.ru/ves-vernetsa/" title="Permalink to Может ли вес вернуться после операции?"><picture class="attachment-full" loading="lazy">
<source type="image/webp" srcset="https://eurobariatric.ru/wp-content/uploads/2022/01/ves-vernetsa2.jpg.webp 885w, https://eurobariatric.ru/wp-content/uploads/2022/01/ves-vernetsa2-300x300.jpg.webp 300w, https://eurobariatric.ru/wp-content/uploads/2022/01/ves-vernetsa2-150x150.jpg.webp 150w, https://eurobariatric.ru/wp-content/uploads/2022/01/ves-vernetsa2-768x768.jpg.webp 768w, https://eurobariatric.ru/wp-content/uploads/2022/01/ves-vernetsa2-100x100.jpg.webp 100w" sizes="(max-width: 885px) 100vw, 885px"/>
<img width="885" height="885" src="https://eurobariatric.ru/wp-content/uploads/2022/01/ves-vernetsa2.jpg" alt="возврат веса" loading="lazy" srcset="https://eurobariatric.ru/wp-content/uploads/2022/01/ves-vernetsa2.jpg 885w, https://eurobariatric.ru/wp-content/uploads/2022/01/ves-vernetsa2-300x300.jpg 300w, https://eurobariatric.ru/wp-content/uploads/2022/01/ves-vernetsa2-150x150.jpg 150w, https://eurobariatric.ru/wp-content/uploads/2022/01/ves-vernetsa2-768x768.jpg 768w, https://eurobariatric.ru/wp-content/uploads/2022/01/ves-vernetsa2-100x100.jpg 100w, https://eurobariatric.ru/wp-content/uploads/2022/01/ves-vernetsa2-600x600.jpg 600w" sizes="(max-width: 885px) 100vw, 885px"/>
</picture>
</a></div><div class="blog-post-info"><h2 class="post-title"><a class="link_image" href="https://eurobariatric.ru/ves-vernetsa/" title="Permalink to Может ли вес вернуться после операции?">Может ли вес вернуться после операции?</a></h2><div class="post-teaser"><p>Многие интересуются, может ли вес вернуться после бариатрической операции? Эффект от бариатрии — очень долгосрочный и при соблюдении всех рекомендаций — пожизненный. Но нужно понимать несколько важных моментов.</p></div><div class="post-date-simple">25 Янв, 2022</div></div></div></div></div></div></div></div></div><section id="ch-section-whyus" class="tt-shortcode_vc_section section bg-grey mt-0 py-0 vc_custom_1588338474457 vc_section-has-fill" ><div class="container-fluid px-0 over-visible"><div class="tt-shortcode_vc_row 8 row white-col-wrap" class="tt-shortcode_vc_row 777 row white-col-wrap" ><div class="tt-shortcode_vc_clmn col-md-6 white-col " class="col-md-6 white-col wpb_column vc_column_container vc_col-sm-6" class="tt-shortcode_vc_column-outer col-md-6 white-col"><div class="white-col-inside"><div class="title-wrap-alt"><div class="h-sub-lined theme-color">Вы готовы?</div><h2 class="h1 pt-0">Похудение без диет и спорта</h2><h2 class="h1 pt-0"><span class="theme-color">7 шагов к успеху</span></h2></div><ul class="marker-list-md"><li><svg class="icon icon-tick" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M9.379 22.259l-6.052-6.052-3.328 3.328 7.986 7.986 0.009-0.009 1.458 1.458 22.547-22.547-3.392-3.392z"></path></svg>Пройдите тест и узнайте есть ли у вас показания к операции.</li><li><svg class="icon icon-tick" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M9.379 22.259l-6.052-6.052-3.328 3.328 7.986 7.986 0.009-0.009 1.458 1.458 22.547-22.547-3.392-3.392z"></path></svg>Узнайте как правильно выбрать клинику и бариатрического хирурга, и почему это важно.</li><li><svg class="icon icon-tick" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M9.379 22.259l-6.052-6.052-3.328 3.328 7.986 7.986 0.009-0.009 1.458 1.458 22.547-22.547-3.392-3.392z"></path></svg>Запишитесь на консультацию бариатрического хирурга и он подберет Вам подходящую операцию.</li><li><svg class="icon icon-tick" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M9.379 22.259l-6.052-6.052-3.328 3.328 7.986 7.986 0.009-0.009 1.458 1.458 22.547-22.547-3.392-3.392z"></path></svg>Выберите дату операции и заранее пройдите предоперационное обследование</li><li><svg class="icon icon-tick" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M9.379 22.259l-6.052-6.052-3.328 3.328 7.986 7.986 0.009-0.009 1.458 1.458 22.547-22.547-3.392-3.392z"></path></svg>Будьте на связи с нашими координаторами, медицинскими специалистами, общайтесь с другими пациентами в нашем чате Telegram.</li><li><svg class="icon icon-tick" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M9.379 22.259l-6.052-6.052-3.328 3.328 7.986 7.986 0.009-0.009 1.458 1.458 22.547-22.547-3.392-3.392z"></path></svg>Соблюдайте все рекомендации хирурга, соблюдайте ограничения в период восстановления.</li><li><svg class="icon icon-tick" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M9.379 22.259l-6.052-6.052-3.328 3.328 7.986 7.986 0.009-0.009 1.458 1.458 22.547-22.547-3.392-3.392z"></path></svg> Через 3, 6 и 12 месяцев, пройдите контрольные осмотры. Как все наши пациенты, наслаждайтесь новой жизнью, чувством полета и жалейте только о том, что не сделали эту операцию раньше.</li></ul></div></div><div class="tt-shortcode_vc_clmn col-md-6 mb-0 mb-lg-7 image-right-fullheight-col " class="col-md-6 mb-0 mb-lg-7 image-right-fullheight-col wpb_column vc_column_container vc_col-sm-6" class="tt-shortcode_vc_column-outer col-md-6 mb-0 mb-lg-7 image-right-fullheight-col"><div class="tt-reset-tag-p image-right-fullheight"><picture class="vc_single_image-img max-width-reset attachment-full" loading="lazy">
<source type="image/webp" srcset="https://eurobariatric.ru/wp-content/uploads/2020/05/wloss-banner-right.jpg.webp"/>
<img width="960" height="633" src="https://eurobariatric.ru/wp-content/uploads/2020/05/wloss-banner-right.jpg" alt="руководство по бариатрии" loading="lazy"/>
</picture>
<div class="image-corner image-corner--left"><svg class="icon icon-wloss-achivement" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M26.901 28.17c-0.252-0.588-0.83-0.97-1.47-0.97h-1.171l-3.274-4.169 0.093-0.063c3.82-2.419 6.132-6.63 6.122-11.152v-7.604c-0.002-0.704-0.567-1.276-1.271-1.287-3.775-0.106-6.944-1.029-9.164-2.672v-0c-0.454-0.339-1.077-0.339-1.531 0-2.22 1.643-5.389 2.567-9.164 2.672-0.704 0.011-1.269 0.583-1.271 1.287v7.604c-0.012 4.515 2.292 8.72 6.104 11.14l0.111 0.075-3.274 4.169h-1.171c-0.64-0-1.219 0.381-1.471 0.97l-1.005 2.343c-0.141 0.33-0.107 0.708 0.090 1.007s0.532 0.479 0.891 0.479h21.849c0.359-0 0.693-0.18 0.89-0.48s0.231-0.678 0.090-1.007zM5.867 11.817v-7.604c0.005-0.125 0.109-0.223 0.234-0.221 3.994-0.111 7.371-1.108 9.768-2.881 0.077-0.059 0.185-0.059 0.262-0 2.397 1.773 5.774 2.77 9.768 2.881 0.125-0.002 0.229 0.096 0.234 0.221v7.604c0.010 4.16-2.118 8.033-5.635 10.256l-4.376 2.959c-0.068 0.043-0.155 0.048-0.227 0.011l-4.412-2.982c-3.508-2.224-5.628-6.092-5.617-10.245zM11.901 23.631l3.415 2.308c0.204 0.127 0.439 0.194 0.679 0.195 0.25-0.001 0.496-0.073 0.708-0.206l3.397-2.297 2.804 3.57h-13.806zM5.075 30.933l1.004-2.343c0.084-0.196 0.277-0.323 0.49-0.323h18.86c0.213-0 0.406 0.127 0.49 0.323l1.006 2.343z"></path><path d="M18.857 20.293c-0.363-0.119-0.718-0.264-1.062-0.432 0.276-0.307 0.521-0.639 0.733-0.994 0.145-0.252 0.061-0.574-0.189-0.724s-0.573-0.071-0.727 0.177c-0.286 0.475-0.642 0.904-1.056 1.271-0.127 0.113-0.192 0.28-0.176 0.449s0.112 0.32 0.259 0.407c0.595 0.354 1.227 0.641 1.885 0.858 0.279 0.088 0.576-0.064 0.667-0.342s-0.058-0.577-0.335-0.671z"></path><path d="M19.604 17.371c-0.076 0.539-0.221 1.066-0.43 1.568-0.061 0.146-0.054 0.313 0.020 0.453s0.206 0.241 0.362 0.274c0.508 0.108 1.025 0.162 1.544 0.162 0.109 0 0.218-0.002 0.328-0.007 0.294-0.013 0.522-0.262 0.509-0.556s-0.262-0.522-0.556-0.509c-0.331 0.015-0.663 0.004-0.992-0.033 0.124-0.392 0.215-0.794 0.273-1.202 0.035-0.288-0.167-0.552-0.455-0.592s-0.555 0.156-0.601 0.443z"></path><path d="M21.334 17.799c0.097 0.086 0.222 0.133 0.352 0.133 0.029 0 0.058-0.002 0.087-0.007 0.596-0.101 1.177-0.278 1.727-0.528 0.264-0.124 0.379-0.436 0.259-0.702s-0.43-0.386-0.697-0.271c-0.274 0.124-0.556 0.227-0.845 0.31-0.016-0.4-0.061-0.798-0.133-1.191-0.057-0.285-0.333-0.472-0.619-0.42s-0.478 0.325-0.43 0.612c0.098 0.542 0.138 1.094 0.117 1.644-0.006 0.16 0.061 0.314 0.181 0.42z"></path><path d="M23.952 13.598c-0.216 0.211-0.445 0.408-0.686 0.59-0.124-0.349-0.271-0.69-0.439-1.020-0.085-0.173-0.256-0.288-0.449-0.299s-0.376 0.083-0.48 0.246c-0.104 0.163-0.112 0.369-0.020 0.539 0.245 0.483 0.439 0.99 0.579 1.513 0.044 0.161 0.16 0.292 0.314 0.355s0.329 0.049 0.473-0.036c0.527-0.316 1.015-0.694 1.454-1.124 0.137-0.133 0.192-0.329 0.145-0.514s-0.189-0.33-0.372-0.382c-0.183-0.052-0.381-0.002-0.517 0.132z"></path><path d="M24.064 10.562c-0.155 0.29-0.327 0.57-0.515 0.84-0.202-0.271-0.421-0.528-0.657-0.769-0.207-0.204-0.54-0.204-0.747-0s-0.214 0.536-0.014 0.747c0.357 0.368 0.671 0.774 0.938 1.212 0.089 0.146 0.243 0.239 0.414 0.252 0.014 0.001 0.027 0.002 0.040 0.002 0.157-0 0.306-0.069 0.407-0.189 0.412-0.491 0.772-1.023 1.073-1.589 0.137-0.259 0.039-0.579-0.219-0.718s-0.579-0.044-0.72 0.213z"></path><path d="M21.801 9.139c0.429 0.213 0.829 0.479 1.191 0.792 0.097 0.083 0.22 0.128 0.347 0.128 0.213-0 0.405-0.127 0.49-0.322 0.262-0.611 0.463-1.247 0.601-1.898 0.062-0.288-0.122-0.572-0.41-0.633s-0.572 0.122-0.633 0.41c-0.076 0.356-0.172 0.706-0.288 1.051-0.263-0.183-0.54-0.345-0.827-0.486-0.264-0.126-0.58-0.016-0.709 0.246s-0.022 0.58 0.24 0.711z"></path><path d="M14.388 18.321c-0.154-0.246-0.476-0.323-0.725-0.175s-0.334 0.469-0.19 0.721c0.212 0.354 0.457 0.687 0.733 0.994-0.344 0.168-0.698 0.312-1.062 0.432-0.183 0.058-0.321 0.21-0.361 0.397s0.024 0.383 0.168 0.51c0.144 0.127 0.345 0.168 0.526 0.106 0.658-0.216 1.29-0.504 1.885-0.858 0.146-0.087 0.242-0.238 0.259-0.407s-0.049-0.336-0.176-0.449c-0.415-0.367-0.771-0.796-1.057-1.271z"></path><path d="M12.807 19.392c0.074-0.141 0.081-0.307 0.020-0.453-0.21-0.502-0.354-1.029-0.43-1.568-0.023-0.192-0.148-0.356-0.327-0.429s-0.383-0.045-0.534 0.075c-0.151 0.12-0.226 0.312-0.195 0.503 0.057 0.407 0.149 0.809 0.273 1.202-0.329 0.037-0.661 0.048-0.992 0.033-0.292-0.007-0.538 0.218-0.556 0.509-0.006 0.141 0.044 0.279 0.139 0.384s0.229 0.166 0.37 0.173c0.109 0.005 0.219 0.007 0.328 0.007 0.519 0 1.036-0.054 1.544-0.162 0.155-0.033 0.288-0.134 0.361-0.274z"></path><path d="M10.314 17.932c0.145-0 0.283-0.059 0.384-0.163s0.154-0.245 0.149-0.39c-0.021-0.551 0.019-1.102 0.117-1.644 0.048-0.287-0.143-0.56-0.43-0.612s-0.562 0.134-0.619 0.42c-0.072 0.394-0.116 0.792-0.133 1.191-0.289-0.082-0.572-0.186-0.845-0.31-0.267-0.115-0.578 0.005-0.697 0.271s-0.004 0.578 0.259 0.702c0.55 0.25 1.131 0.428 1.727 0.528 0.029 0.005 0.058 0.007 0.087 0.007z"></path><path d="M9.029 15.561c0.241 0 0.452-0.161 0.515-0.394 0.14-0.523 0.334-1.030 0.579-1.513 0.127-0.261 0.022-0.576-0.236-0.709s-0.576-0.033-0.713 0.223c-0.168 0.33-0.315 0.671-0.439 1.020-0.241-0.182-0.47-0.379-0.686-0.59-0.136-0.133-0.334-0.183-0.517-0.132s-0.325 0.197-0.372 0.382c-0.047 0.185 0.008 0.38 0.145 0.514 0.439 0.431 0.927 0.808 1.454 1.124 0.082 0.049 0.176 0.075 0.272 0.075z"></path><path d="M8.478 12.845c0.013 0 0.027-0.001 0.040-0.002 0.17-0.013 0.324-0.107 0.414-0.252 0.266-0.438 0.581-0.844 0.938-1.212 0.2-0.211 0.193-0.544-0.014-0.747s-0.54-0.203-0.747 0c-0.236 0.241-0.455 0.498-0.657 0.769-0.187-0.27-0.359-0.55-0.515-0.84-0.141-0.257-0.463-0.351-0.72-0.213s-0.355 0.459-0.219 0.718c0.302 0.565 0.662 1.098 1.074 1.589 0.101 0.12 0.25 0.188 0.407 0.188z"></path><path d="M8.172 9.737c0.067 0.156 0.204 0.27 0.369 0.308s0.338-0.004 0.467-0.114c0.362-0.313 0.762-0.579 1.191-0.792 0.262-0.131 0.369-0.449 0.24-0.711s-0.445-0.373-0.709-0.246c-0.288 0.141-0.564 0.304-0.827 0.486-0.116-0.344-0.212-0.695-0.288-1.051-0.062-0.288-0.345-0.472-0.633-0.41s-0.472 0.345-0.41 0.633c0.138 0.651 0.339 1.286 0.601 1.897z"></path></svg></div></div><div class="shortcode_vc_text over-image-card over-image-card--sm pos-center-1" ><div class="over-image-card-icon"><svg class="icon icon-wloss-info" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M25.918 14.812v-5.189c0-0.56-0.455-1.015-1.015-1.015h-3.413v-7.344c0-0.697-0.567-1.265-1.264-1.265h-13.346c-0.165 0-0.326 0.067-0.442 0.183l-5.286 5.29c-0.116 0.116-0.183 0.278-0.183 0.442v20.662c0 0.697 0.567 1.264 1.264 1.264h12.159c1.61 2.5 4.416 4.158 7.603 4.158 4.983 0 9.036-4.057 9.036-9.044 0-3.58-2.090-6.68-5.113-8.144zM24.668 9.858v4.46c-0.845-0.262-1.743-0.404-2.673-0.404-0.169 0-0.337 0.005-0.505 0.014v-4.070zM6.255 2.135v3.139c0 0.004-0.008 0.013-0.015 0.013l-3.138 0.002zM2.233 26.592c-0.006 0-0.014-0.008-0.014-0.015v-20.038l4.022-0.003c0.697 0 1.264-0.566 1.264-1.263v-4.024h12.721c0.007 0 0.014 0.007 0.014 0.014v12.821c-0.602 0.119-1.184 0.298-1.737 0.53v-4.876c0-0.345-0.28-0.625-0.625-0.625h-3.844c-0.345 0-0.625 0.28-0.625 0.625s0.28 0.625 0.625 0.625h3.219v4.897c-0.799 0.494-1.515 1.11-2.124 1.82h-9.924v-6.717h3.219c0.345 0 0.625-0.28 0.625-0.625s-0.28-0.625-0.625-0.625h-3.844c-0.345 0-0.625 0.28-0.625 0.625v7.967c0 0.345 0.28 0.625 0.625 0.625h9.65c-0.809 1.354-1.274 2.936-1.274 4.624 0 1.293 0.273 2.523 0.763 3.636zM21.995 30.75c-4.294 0-7.788-3.496-7.788-7.794 0-4.296 3.494-7.792 7.788-7.792 4.293 0 7.786 3.495 7.786 7.792 0 4.297-3.493 7.794-7.786 7.794z"></path><path d="M9.75 4.304h8.247c0.345 0 0.625-0.28 0.625-0.625s-0.28-0.625-0.625-0.625h-8.247c-0.345 0-0.625 0.28-0.625 0.625s0.28 0.625 0.625 0.625z"></path><path d="M9.75 7.334h8.247c0.345 0 0.625-0.28 0.625-0.625s-0.28-0.625-0.625-0.625h-8.247c-0.345 0-0.625 0.28-0.625 0.625s0.28 0.625 0.625 0.625z"></path><path d="M10.731 19.971h-6.267c-0.345 0-0.625 0.28-0.625 0.625s0.28 0.625 0.625 0.625h6.267c0.345 0 0.625-0.28 0.625-0.625s-0.28-0.625-0.625-0.625z"></path><path d="M10.731 23.003h-2.587c-0.345 0-0.625 0.28-0.625 0.625s0.28 0.625 0.625 0.625h2.587c0.345 0 0.625-0.28 0.625-0.625s-0.28-0.625-0.625-0.625z"></path><path d="M5.889 23.003h-1.425c-0.345 0-0.625 0.28-0.625 0.625s0.28 0.625 0.625 0.625h1.425c0.345 0 0.625-0.28 0.625-0.625s-0.28-0.625-0.625-0.625z"></path><path d="M21.995 22.319c-1.218 0-2.21 0.992-2.21 2.211v2.698c0 1.218 0.991 2.209 2.21 2.209 1.217 0 2.208-0.991 2.208-2.209v-2.698c-0-1.219-0.99-2.211-2.208-2.211zM22.953 27.228c0 0.529-0.43 0.959-0.958 0.959-0.529 0-0.96-0.43-0.96-0.959v-2.698c0-0.53 0.43-0.961 0.96-0.961 0.528 0 0.958 0.431 0.958 0.961z"></path><path d="M21.995 16.476c-1.218 0-2.21 0.991-2.21 2.209s0.991 2.209 2.21 2.209c1.217 0 2.208-0.991 2.208-2.209s-0.99-2.209-2.208-2.209zM21.995 19.644c-0.529 0-0.96-0.43-0.96-0.959s0.43-0.959 0.96-0.959c0.528 0 0.958 0.43 0.958 0.959s-0.43 0.959-0.958 0.959z"></path><path d="M11.23 9.115h-0.004c-0.345 0-0.623 0.28-0.623 0.625s0.282 0.625 0.627 0.625 0.625-0.28 0.625-0.625-0.28-0.625-0.625-0.625z"></path></svg></div><div class="over-image-card-text"><h4>Руководство пациента</h4><p class="ch">Все, что нужно знать о бариатрической хирургии и о том, как беспроблемно пройти через операцию для похудения.</p><div class="ch"><a class="btn btn-white--all" href="/guide" data-toggle="modal" data-target="#modalBookingForm"><svg class="icon icon-right-arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M21.548 5.088c-0.436-0.451-1.162-0.451-1.613 0-0.436 0.436-0.436 1.162 0 1.596l8.177 8.177h-26.984c-0.629 0.001-1.129 0.501-1.129 1.13s0.5 1.145 1.129 1.145h26.984l-8.177 8.162c-0.436 0.451-0.436 1.178 0 1.613 0.451 0.451 1.178 0.451 1.613 0l10.113-10.113c0.451-0.436 0.451-1.162 0-1.596l-10.113-10.114z"></path></svg>гид пациента<svg class="icon icon-right-arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M21.548 5.088c-0.436-0.451-1.162-0.451-1.613 0-0.436 0.436-0.436 1.162 0 1.596l8.177 8.177h-26.984c-0.629 0.001-1.129 0.501-1.129 1.13s0.5 1.145 1.129 1.145h26.984l-8.177 8.162c-0.436 0.451-0.436 1.178 0 1.613 0.451 0.451 1.178 0.451 1.613 0l10.113-10.113c0.451-0.436 0.451-1.162 0-1.596l-10.113-10.114z"></path></svg></a></div></div></div></div></div></div></section><section id="ch-section-prices" class="tt-shortcode_vc_section section section-prices" ><div class="tt-shortcode_vc_row 8 container" class="tt-shortcode_vc_row 777 container" ><div class="row align-items-center"><div class="tt-shortcode_vc_clmn col-md-6 col-lg-8 pr-lg-6 order-2 order-md-1 " class="col-md-6 col-lg-8 pr-lg-6 order-2 order-md-1 wpb_column vc_column_container vc_col-sm-6" class="tt-shortcode_vc_column-outer col-md-6 col-lg-8 pr-lg-6 order-2 order-md-1"><picture class="vc_single_image-img max-width-reset img-bg-top-left attachment-full" loading="lazy">
<source type="image/webp" srcset="https://eurobariatric.ru/wp-content/uploads/2020/04/img-bg-top-left.png.webp"/>
<img width="487" height="426" src="https://eurobariatric.ru/wp-content/uploads/2020/04/img-bg-top-left.png" alt="декоративный элемент" loading="lazy"/>
</picture>
<div class="row no-gutters align-items-center prices-carousel-column js-prices-carousel" class="shortcode_vc_row_inner 2 row no-gutters align-items-center prices-carousel-column js-prices-carousel" ><div class="shortcode_vc_clmn_inner col-sm-6"><div class="rs_inner_block prices-box prices-box--style3 prices-box--special"><div class="prices-box-title-wrap"><h4 class="prices-box-title">Бандажирование желудка</h4><div class="prices-box-price">183000</div><div class="prices-box-text">рублей</div></div><div class="prices-box-row">Пребывание в стационаре<svg class="icon icon-tick" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M9.379 22.259l-6.052-6.052-3.328 3.328 7.986 7.986 0.009-0.009 1.458 1.458 22.547-22.547-3.392-3.392z"></path></svg></div><div class="prices-box-row">Анестезиологическое пособие<svg class="icon icon-tick" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M9.379 22.259l-6.052-6.052-3.328 3.328 7.986 7.986 0.009-0.009 1.458 1.458 22.547-22.547-3.392-3.392z"></path></svg></div><div class="prices-box-row">Расходники и инструменты<svg class="icon icon-tick" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M9.379 22.259l-6.052-6.052-3.328 3.328 7.986 7.986 0.009-0.009 1.458 1.458 22.547-22.547-3.392-3.392z"></path></svg></div><div class="prices-box-row">Стоимость бандажа<svg class="icon icon-tick" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M9.379 22.259l-6.052-6.052-3.328 3.328 7.986 7.986 0.009-0.009 1.458 1.458 22.547-22.547-3.392-3.392z"></path></svg></div><div class="prices-box-link"><a class="btn-link btn-link--sm" href="/operation/lap-band"><span class="ch">подробнее об операции</span><svg class="icon icon-right-arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M21.548 5.088c-0.436-0.451-1.162-0.451-1.613 0-0.436 0.436-0.436 1.162 0 1.596l8.177 8.177h-26.984c-0.629 0.001-1.129 0.501-1.129 1.13s0.5 1.145 1.129 1.145h26.984l-8.177 8.162c-0.436 0.451-0.436 1.178 0 1.613 0.451 0.451 1.178 0.451 1.613 0l10.113-10.113c0.451-0.436 0.451-1.162 0-1.596l-10.113-10.114z"></path></svg></a></div></div></div><div class="shortcode_vc_clmn_inner col-sm-6"><div class="rs_inner_block prices-box prices-box--style3"><div class="prices-box-title-wrap"><h4 class="prices-box-title">Шунтирование желудка</h4><div class="prices-box-price">298000</div><div class="prices-box-text">рублей</div></div><div class="prices-box-row">Пребывание в стационаре<svg class="icon icon-tick" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M9.379 22.259l-6.052-6.052-3.328 3.328 7.986 7.986 0.009-0.009 1.458 1.458 22.547-22.547-3.392-3.392z"></path></svg></div><div class="prices-box-row">Анестезиологическое пособие<svg class="icon icon-tick" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M9.379 22.259l-6.052-6.052-3.328 3.328 7.986 7.986 0.009-0.009 1.458 1.458 22.547-22.547-3.392-3.392z"></path></svg></div><div class="prices-box-row">Расходники и инструменты<svg class="icon icon-tick" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M9.379 22.259l-6.052-6.052-3.328 3.328 7.986 7.986 0.009-0.009 1.458 1.458 22.547-22.547-3.392-3.392z"></path></svg></div><div class="prices-box-row">Страховка от осложнений<svg class="icon icon-tick" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M9.379 22.259l-6.052-6.052-3.328 3.328 7.986 7.986 0.009-0.009 1.458 1.458 22.547-22.547-3.392-3.392z"></path></svg></div><div class="prices-box-link"><a class="btn-link btn-link--sm" href="/operation/mgb-oagb"><span class="ch">подробнее об операции</span><svg class="icon icon-right-arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M21.548 5.088c-0.436-0.451-1.162-0.451-1.613 0-0.436 0.436-0.436 1.162 0 1.596l8.177 8.177h-26.984c-0.629 0.001-1.129 0.501-1.129 1.13s0.5 1.145 1.129 1.145h26.984l-8.177 8.162c-0.436 0.451-0.436 1.178 0 1.613 0.451 0.451 1.178 0.451 1.613 0l10.113-10.113c0.451-0.436 0.451-1.162 0-1.596l-10.113-10.114z"></path></svg></a></div></div></div></div></div><div class="tt-shortcode_vc_clmn col-md-6 col-lg-4 order-1 order-md-2 prices-packages " class="col-md-6 col-lg-4 order-1 order-md-2 prices-packages wpb_column vc_column_container vc_col-sm-6" class="tt-shortcode_vc_column-outer col-md-6 col-lg-4 order-1 order-md-2 prices-packages"><div class="title-wrap-alt"><div class="h-sub-lined theme-color">Цены</div><h2 class="h1 pt-0">Стоимость <span class="theme-color">бариатрических операций</span></h2></div><p class="ch">Указанная стоимость операций включает в себя все необходимое в период госпитализации, кроме предоперационного обследования, которое можно пройти там, где удобнее.</p><div class="mt-3"></div><div class="ch"><a class="btn btn-fill d-none d-md-inline" href="/price"><svg class="icon icon-right-arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M21.548 5.088c-0.436-0.451-1.162-0.451-1.613 0-0.436 0.436-0.436 1.162 0 1.596l8.177 8.177h-26.984c-0.629 0.001-1.129 0.501-1.129 1.13s0.5 1.145 1.129 1.145h26.984l-8.177 8.162c-0.436 0.451-0.436 1.178 0 1.613 0.451 0.451 1.178 0.451 1.613 0l10.113-10.113c0.451-0.436 0.451-1.162 0-1.596l-10.113-10.114z"></path></svg><span class="ch">посмотреть все цены</span><svg class="icon icon-right-arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M21.548 5.088c-0.436-0.451-1.162-0.451-1.613 0-0.436 0.436-0.436 1.162 0 1.596l8.177 8.177h-26.984c-0.629 0.001-1.129 0.501-1.129 1.13s0.5 1.145 1.129 1.145h26.984l-8.177 8.162c-0.436 0.451-0.436 1.178 0 1.613 0.451 0.451 1.178 0.451 1.613 0l10.113-10.113c0.451-0.436 0.451-1.162 0-1.596l-10.113-10.114z"></path></svg></a></div></div></div></div></section><div id="ch-section-callnow" class="tt-shortcode_vc_row 8 section mt-5" id="ch-section-callnow" class="tt-shortcode_vc_row 777 section mt-5" ><div class="tt-shortcode_vc_clmn container " class="container wpb_column vc_column_container vc_col-sm-12" class="tt-shortcode_vc_column-outer container"><div class="banner-call" class="shortcode_vc_row_inner 2 banner-call" ><div class="row no-gutters"><div class="shortcode_vc_clmn_inner col-sm-6 col-lg-7 d-flex align-items-center justify-content-center px-15"><div class="shortcode_vc_text text-center" ><h2>Вы решили <br class="d-sm-none"/><span class="theme-color">похудеть?</span> <br class="ch"/>Но у вас остались вопросы?</h2><div class="h-decor"></div><p class="mt-sm-1 mt-lg-4 text-center">Вы можете задать свои вопросы нашим администраторам, через которых прошли тысячи бариатрических пациентов. Либо записаться на очную или онлайн консультацию с любым из наших хирургов.</p><div class="mt-2 mt-lg-4"><h6 class="banner-call-text">Позвоните сейчас:</h6><div class="ch"><a class="banner-call-phone" href="tel:+74954764242"><svg class="icon icon-telephone-1" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M23.467 19.2c-2.133 2.133-2.133 4.267-4.267 4.267s-4.267-2.133-6.4-4.267c-2.133-2.133-4.267-4.267-4.267-6.4s2.133-2.133 4.267-4.267-4.267-8.533-6.4-8.533-6.4 6.4-6.4 6.4c0 4.267 4.383 12.917 8.533 17.067s12.8 8.533 17.067 8.533c0 0 6.4-4.267 6.4-6.4s-6.4-8.533-8.533-6.4z"></path></svg>8-495-476-4242</a></div></div><p><a class="btn" href="#" rel="noopener noreferrer" data-toggle="modal" data-target="#modalBookingForm"><br/> онлайн заявка на консультацию  <svg class="icon icon-right-arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M21.548 5.088c-0.436-0.451-1.162-0.451-1.613 0-0.436 0.436-0.436 1.162 0 1.596l8.177 8.177h-26.984c-0.629 0.001-1.129 0.501-1.129 1.13s0.5 1.145 1.129 1.145h26.984l-8.177 8.162c-0.436 0.451-0.436 1.178 0 1.613 0.451 0.451 1.178 0.451 1.613 0l10.113-10.113c0.451-0.436 0.451-1.162 0-1.596l-10.113-10.114z"></path></svg><br/> </a></p></div></div><div class="shortcode_vc_clmn_inner col-sm-5 col-lg-5 col-xl-4 mt-3 mt-md-0"><img width="739" height="676" src="https://eurobariatric.ru/wp-content/uploads/2022/02/wloss-banner-callus2.jpg" class="vc_single_image-img shift-right-2 max-width-reset attachment-full" alt="консультация бариатрическая" loading="lazy" srcset="https://eurobariatric.ru/wp-content/uploads/2022/02/wloss-banner-callus2.jpg 739w, https://eurobariatric.ru/wp-content/uploads/2022/02/wloss-banner-callus2-300x274.jpg 300w, https://eurobariatric.ru/wp-content/uploads/2022/02/wloss-banner-callus2-600x549.jpg 600w" sizes="(max-width: 739px) 100vw, 739px"/></div></div></div></div></div><div id="modalBookingForm" class="tt-shortcode_vc_row 8 modal modal-form fade ch-book-visit-form" id="modalBookingForm" class="tt-shortcode_vc_row 777 modal modal-form fade ch-book-visit-form" ><div class="tt-shortcode_vc_clmn modal-dialog " class="modal-dialog wpb_column vc_column_container vc_col-sm-12" class="tt-shortcode_vc_column-outer modal-dialog"><div class="modal-content"><div class="ch"><button class="close" aria-label="Close" data-dismiss="modal"><svg class="icon icon-error" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M27.319 4.681c-6.241-6.241-16.396-6.242-22.638 0s-6.241 16.396 0 22.638 16.396 6.242 22.638 0c6.241-6.242 6.241-16.397 0-22.638zM22.312 22.312c-0.481 0.481-1.26 0.481-1.741 0l-4.571-4.571-4.789 4.789c-0.481 0.481-1.26 0.481-1.741 0s-0.481-1.26 0-1.741l4.789-4.789-4.571-4.571c-0.481-0.481-0.481-1.261 0-1.741s1.26-0.481 1.741 0l4.571 4.571 4.353-4.353c0.481-0.481 1.26-0.481 1.741 0s0.481 1.26 0 1.741l-4.353 4.353 4.571 4.571c0.481 0.481 0.481 1.26 0 1.741z"></path></svg></button></div><div class="modal-body" class="shortcode_vc_row_inner 2 modal-body" ><div class="shortcode_vc_clmn_inner modal-form"><h3 style="text-align: left" class="vc_custom_heading" >Заявка на консультацию</h3><div role="form" class="wpcf7" id="wpcf7-f1778-p1824-o2" lang="en-US" dir="ltr"><div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p><ul></ul></div><form action="/#wpcf7-f1778-p1824-o2" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="1778"/> <input type="hidden" name="_wpcf7_version" value="5.6.1"/> <input type="hidden" name="_wpcf7_locale" value="en_US"/> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f1778-p1824-o2"/> <input type="hidden" name="_wpcf7_container_post" value="1824"/> <input type="hidden" name="_wpcf7_posted_data_hash" value=""/> <input type="hidden" name="_wpcf7_recaptcha_response" value=""/></div><div class="mt-15 contact-form contact7__custom-form questionForm modalBookingForm ws-form-icons" id="bookingForm"><div class="input-group"><span><svg class="icon icon-user-3" version="1.1" xmlns="http://www.w3.org/2000/svg" width="35" height="32" viewBox="0 0 35 32"> <path d="M33.25 16c0-8.822-7.178-16-16-16s-16 7.178-16 16c0 4.66 2.004 8.86 5.193 11.786l-0.015 0.013 0.519 0.438c0.034 0.029 0.070 0.052 0.104 0.080 0.276 0.229 0.561 0.446 0.852 0.656 0.094 0.068 0.188 0.136 0.284 0.202 0.311 0.214 0.63 0.417 0.955 0.61 0.071 0.042 0.143 0.083 0.214 0.123 0.357 0.203 0.721 0.394 1.094 0.57 0.027 0.013 0.055 0.024 0.083 0.037 1.215 0.565 2.513 0.98 3.87 1.225 0.036 0.006 0.071 0.013 0.107 0.019 0.421 0.073 0.847 0.131 1.278 0.17 0.052 0.005 0.105 0.008 0.158 0.012 0.429 0.035 0.863 0.058 1.303 0.058 0.436 0 0.866-0.023 1.293-0.057 0.054-0.005 0.108-0.008 0.162-0.012 0.428-0.039 0.85-0.095 1.267-0.167 0.036-0.006 0.073-0.013 0.109-0.020 1.336-0.24 2.615-0.645 3.815-1.196 0.044-0.020 0.089-0.040 0.133-0.061 0.359-0.169 0.71-0.351 1.054-0.545 0.086-0.048 0.17-0.097 0.255-0.147 0.313-0.184 0.621-0.377 0.92-0.582 0.108-0.073 0.213-0.151 0.319-0.227 0.255-0.184 0.506-0.374 0.75-0.572 0.054-0.044 0.112-0.081 0.165-0.126l0.532-0.445-0.016-0.013c3.217-2.928 5.24-7.147 5.24-11.831zM2.414 16c0-8.181 6.655-14.836 14.836-14.836s14.836 6.655 14.836 14.836c0 4.408-1.935 8.372-4.997 11.091-0.171-0.118-0.343-0.224-0.52-0.312l-4.926-2.463c-0.442-0.221-0.717-0.666-0.717-1.16v-1.72c0.114-0.141 0.234-0.3 0.359-0.475 0.638-0.901 1.149-1.903 1.522-2.981 0.737-0.35 1.213-1.084 1.213-1.914v-2.063c0-0.504-0.185-0.994-0.516-1.378v-2.715c0.030-0.303 0.137-2.006-1.096-3.412-1.072-1.224-2.808-1.844-5.159-1.844s-4.087 0.62-5.159 1.843c-1.233 1.406-1.126 3.11-1.096 3.412v2.715c-0.33 0.385-0.516 0.874-0.516 1.378v2.063c0 0.641 0.287 1.238 0.78 1.641 0.471 1.846 1.441 3.244 1.8 3.717v1.684c0 0.475-0.259 0.911-0.676 1.139l-4.6 2.509c-0.147 0.080-0.292 0.173-0.438 0.277-3.025-2.718-4.931-6.657-4.931-11.034z"></path></svg></span><span class="wpcf7-form-control-wrap" data-name="your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required form-control" aria-required="true" aria-invalid="false" placeholder="Ваши Фамилия Имя Отчество*"/></span></div><div class="row row-xs-space mt-1"><div class="col-sm-6"><div class="input-group"><span><svg class="icon icon-email-2" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"> <path d="M29.188 3.813h-26.375c-1.549 0-2.813 1.262-2.813 2.813v18.75c0 1.545 1.258 2.813 2.813 2.813h26.375c1.545 0 2.813-1.258 2.813-2.813v-18.75c0-1.545-1.258-2.813-2.813-2.813zM28.799 5.688l-12.739 12.74-12.85-12.74h25.589zM1.875 24.987v-17.982l9.030 8.953-9.030 9.030zM3.201 26.313l9.036-9.036 3.166 3.139c0.367 0.363 0.958 0.362 1.323-0.003l3.087-3.087 8.987 8.987h-25.598zM30.125 24.987l-8.987-8.987 8.987-8.987v17.973z"></path></svg></span><span class="wpcf7-form-control-wrap" data-name="your-email"><input type="text" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text form-control" aria-invalid="false" placeholder="Ваш Email"/></span></div></div><div class="col-sm-6"><div class="input-group"><span><svg class="icon icon-smartphone" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"> <path d="M25.636 29.509v-27.025c0-1.366-1.111-2.484-2.484-2.484h-14.304c-1.366 0-2.484 1.111-2.484 2.484v27.032c0 1.366 1.111 2.484 2.484 2.484h14.304c1.366-0.007 2.484-1.118 2.484-2.491zM7.966 5.759h16.062v18.187h-16.062v-18.187zM8.848 1.602h14.304c0.484 0 0.883 0.392 0.883 0.883v1.674h-16.069v-1.674c0-0.49 0.399-0.883 0.883-0.883zM7.966 29.509v-3.968h16.062v3.968c0 0.484-0.392 0.883-0.883 0.883h-14.297c-0.484 0-0.883-0.392-0.883-0.883z"></path> <path d="M17.621 27.234h-3.249c-0.445 0-0.804 0.36-0.804 0.804s0.36 0.804 0.804 0.804h3.249c0.445 0 0.804-0.36 0.804-0.804s-0.36-0.804-0.804-0.804z"></path></svg></span><span class="wpcf7-form-control-wrap" data-name="your-phone"><input type="text" name="your-phone" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required form-control" aria-required="true" aria-invalid="false" placeholder="Ваш телефон*"/></span></div></div></div><div class="row row-xs-space mt-1"><div class="col-sm-6"><div class="input-group"><span><svg class="icon icon-birthday-cake-with-candle" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"> <path d="M31.233 26.019h-2.55c-0.003 0-0.006 0-0.008 0h-2.294v-6.154c0.157-0.053 0.335-0.083 0.559-0.083 0.424 0 0.767-0.344 0.767-0.767v-1.839c0-2.116-1.721-3.837-3.837-3.837h-5.875v-4.288c0-0.424-0.344-0.767-0.767-0.767h-2.456c-0.424 0-0.767 0.344-0.767 0.767v4.288h-5.875c-2.116 0-3.837 1.721-3.837 3.837v1.839c0 0.424 0.344 0.767 0.767 0.767 0.223 0 0.402 0.030 0.559 0.083v6.154h-2.295c-0.002 0-0.003 0-0.005 0h-2.552c-0.424 0-0.767 0.344-0.767 0.767s0.344 0.767 0.767 0.767h1.92l0.7 3.512c0.072 0.359 0.387 0.617 0.753 0.617h23.719c0.366 0 0.681-0.258 0.753-0.617l0.7-3.512h1.92c0.424 0 0.767-0.344 0.767-0.767s-0.344-0.767-0.767-0.767zM15.54 9.818h0.921v3.521h-0.921v-3.521zM5.827 17.176c0-1.269 1.033-2.302 2.302-2.302h15.741c1.269 0 2.302 1.033 2.302 2.302v1.154c-0.718 0.164-1.169 0.545-1.55 0.865-0.42 0.353-0.698 0.587-1.329 0.587s-0.909-0.234-1.329-0.587c-0.502-0.422-1.126-0.948-2.318-0.948s-1.816 0.526-2.317 0.948c-0.42 0.353-0.697 0.587-1.329 0.587s-0.909-0.234-1.329-0.587c-0.502-0.422-1.126-0.948-2.317-0.948s-1.816 0.526-2.317 0.948c-0.42 0.353-0.697 0.587-1.329 0.587s-0.909-0.234-1.329-0.587c-0.381-0.321-0.833-0.701-1.55-0.865v-1.154zM7.154 20.929c0.391 0.221 0.882 0.388 1.553 0.388 1.192 0 1.816-0.526 2.317-0.948 0.42-0.354 0.697-0.587 1.329-0.587s0.909 0.234 1.329 0.587c0.502 0.422 1.126 0.948 2.317 0.948s1.816-0.526 2.317-0.948c0.42-0.354 0.697-0.587 1.329-0.587s0.909 0.234 1.329 0.587c0.502 0.422 1.126 0.948 2.318 0.948 0.671 0 1.163-0.167 1.553-0.388v5.090h-17.692v-5.090zM27.23 30.148h-22.46l-0.517-2.594h23.495l-0.517 2.594z"></path> <path d="M16 7.516c1.562 0 2.832-1.27 2.832-2.832 0-1.317-1.718-3.466-2.244-4.093-0.146-0.174-0.361-0.274-0.588-0.274s-0.442 0.1-0.588 0.274c-0.526 0.627-2.244 2.775-2.244 4.093 0 1.562 1.27 2.832 2.832 2.832zM16 2.325c0.698 0.942 1.297 1.955 1.297 2.359 0 0.715-0.582 1.297-1.297 1.297s-1.297-0.582-1.297-1.297c0-0.403 0.6-1.417 1.297-2.359z"></path></svg></span><span class="wpcf7-form-control-wrap" data-name="your-age"><input type="text" name="your-age" value="" size="40" class="wpcf7-form-control wpcf7-text form-control" aria-invalid="false" placeholder="Ваш возраст"/></span></div></div></div><div class="selectWrapper input-group mt-1"><span class="ws-form-icons__icon-wrapper"><svg class="icon icon-wloss-micro" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"> <path d="M12.421 25.867h-3.798c-0.259 0-0.469 0.21-0.469 0.469s0.21 0.469 0.469 0.469h3.798c0.259 0 0.469-0.21 0.469-0.469s-0.21-0.469-0.469-0.469z"></path> <path d="M27.576 22.498h-12.202c-0.417 0-0.772 0.268-0.904 0.641-1.557-0.808-2.567-2.432-2.567-4.218 0-2.619 2.131-4.75 4.75-4.75 0.461 0 0.914 0.067 1.352 0.197v0.531c0 0.512 0.417 0.929 0.929 0.929h0.759v1.609c0 0.566 0.46 1.026 1.026 1.026h2.667c0.566 0 1.026-0.46 1.026-1.026v-1.609h0.759c0.512 0 0.929-0.417 0.929-0.929v-2.96c0-0.259-0.21-0.469-0.469-0.469s-0.469 0.21-0.469 0.469v0.714h-6.22v-3.037h6.22v0.135c0 0.259 0.21 0.469 0.469 0.469s0.469-0.21 0.469-0.469v-0.143c0-0.512-0.417-0.929-0.929-0.929h-0.978v-0.905c0-1.244-0.484-2.413-1.364-3.293l-1.585-1.585c0.085-0.13 0.132-0.283 0.132-0.442 0-0.216-0.084-0.42-0.237-0.573l-1.644-1.644c-0.153-0.153-0.356-0.237-0.573-0.237s-0.42 0.084-0.573 0.237l-2.791 2.791c-0.153 0.153-0.237 0.356-0.237 0.573s0.084 0.42 0.237 0.573l1.644 1.644c0.153 0.153 0.356 0.237 0.573 0.237 0.16 0 0.312-0.046 0.442-0.132l1.585 1.585c0.072 0.072 0.11 0.164 0.11 0.266v0.905h-0.978c-0.186 0-0.358 0.055-0.503 0.149-0.585-0.102-1.182-0.155-1.778-0.155-4.635 0-8.674 3.094-9.887 7.546-0.859 0.592-1.423 1.582-1.423 2.702 0 0.954 0.41 1.814 1.062 2.414v6.896h-1.662c-0.706 0-1.28 0.574-1.28 1.28v1.209c0 0.706 0.574 1.28 1.28 1.28h1.642c0.259 0 0.469-0.21 0.469-0.469s-0.21-0.469-0.469-0.469h-1.642c-0.189 0-0.343-0.154-0.343-0.342v-1.209c0-0.189 0.154-0.343 0.343-0.343h20.076c0.189 0 0.342 0.154 0.342 0.343v1.209c0 0.189-0.154 0.342-0.342 0.342h-16.223c-0.259 0-0.469 0.21-0.469 0.469s0.21 0.469 0.469 0.469h16.223c0.706 0 1.28-0.574 1.28-1.28v-1.209c0-0.706-0.574-1.28-1.28-1.28h-3.886c1.251-0.576 2.386-1.404 3.329-2.45h3.313c0.529 0 0.959-0.43 0.959-0.959v-1.364c-0-0.529-0.43-0.96-0.959-0.96zM23.475 17.437c0 0.049-0.040 0.088-0.088 0.088h-2.667c-0.049 0-0.088-0.040-0.088-0.088v-1.609h2.843v1.609zM18.943 13.591h6.22v1.3h-6.22v-1.3zM17.898 4.941c-0 0-0 0 0 0l-0.123 0.123-1.463-1.463 2.61-2.61 1.463 1.463-0.123 0.123c-0 0-0 0-0.001 0.001s-0 0-0.001 0.001l-2.363 2.363zM18.893 5.272l1.701-1.701 1.573 1.573c0.702 0.702 1.089 1.636 1.089 2.63v0.905h-2.405v-0.905c0-0.351-0.137-0.681-0.385-0.929l-1.573-1.573zM16.654 9.611c0.452 0 0.905 0.033 1.352 0.098v3.688c-0.441-0.108-0.893-0.164-1.352-0.164-2.469 0-4.576 1.582-5.36 3.786-0.595-0.833-1.57-1.378-2.67-1.378-0.246 0-0.485 0.028-0.716 0.080 1.327-3.64 4.798-6.11 8.746-6.11zM6.281 18.921c0-1.292 1.051-2.343 2.343-2.343s2.343 1.051 2.343 2.343-1.051 2.343-2.343 2.343c-1.292 0-2.343-1.051-2.343-2.343zM16.654 28.231h-9.31v-6.29c0.394 0.168 0.826 0.26 1.28 0.26 1.101 0 2.076-0.546 2.672-1.381 0.525 1.473 1.645 2.696 3.12 3.328v0.673c0 0.529 0.43 0.959 0.959 0.959h7.571c-1.709 1.568-3.948 2.45-6.291 2.45zM27.598 24.822c0 0.012-0.010 0.022-0.022 0.022h-12.202c-0.012 0-0.022-0.010-0.022-0.022v-1.364c0-0.012 0.010-0.022 0.022-0.022h12.202c0.012 0 0.022 0.010 0.022 0.022v1.364z"></path> <path d="M8.624 25.253h2.235c0.259 0 0.469-0.21 0.469-0.469s-0.21-0.469-0.469-0.469h-2.235c-0.259 0-0.469 0.21-0.469 0.469s0.21 0.469 0.469 0.469z"></path> <path d="M10.296 18.921c0-0.922-0.75-1.673-1.673-1.673s-1.673 0.75-1.673 1.673c0 0.922 0.75 1.673 1.673 1.673s1.673-0.75 1.673-1.673zM8.624 19.656c-0.405 0-0.735-0.33-0.735-0.735s0.33-0.735 0.735-0.735c0.405 0 0.735 0.33 0.735 0.735s-0.33 0.735-0.735 0.735z"></path></svg></span><span class="wpcf7-form-control-wrap" data-name="requestservice"><select name="requestservice" class="wpcf7-form-control wpcf7-select form-control" aria-invalid="false"><option value="к любому хирургу">к любому хирургу</option><option value="Мазикина Л.Н.">Мазикина Л.Н.</option><option value="Евдошенко В.В.">Евдошенко В.В.</option><option value="Феденко В.В.">Феденко В.В.</option><option value="Тумаков Г.И.">Тумаков Г.И.</option></select></span></div><div class="input-group flex-nowrap mt-1 ws-form-icons__date"><span><svg class="icon icon-calendar" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"> <path d="M14.887 14.553h2.227v2.227h-2.227v-2.227z"></path> <path d="M26.91 3.977h-1.336v-2.227h-2.227v2.227h-14.695v-2.227h-2.227v2.227h-1.336c-1.842 0-3.34 1.498-3.34 3.34v19.594c0 1.842 1.498 3.34 3.34 3.34h11.454c-0.77-0.635-1.44-1.387-1.985-2.227h-9.468c-0.614 0-1.113-0.5-1.113-1.113v-14.695h24.047v2.343c0.84 0.545 1.591 1.216 2.227 1.985v-9.227c0-1.842-1.498-3.34-3.34-3.34zM28.023 9.988h-24.047v-2.672c0-0.614 0.5-1.113 1.113-1.113h1.336v2.227h2.227v-2.227h14.695v2.227h2.227v-2.227h1.336c0.614 0 1.113 0.5 1.113 1.113v2.672z"></path> <path d="M22.735 15.221c-4.144 0-7.515 3.371-7.515 7.515s3.371 7.515 7.515 7.515 7.515-3.371 7.515-7.515-3.371-7.515-7.515-7.515zM22.735 28.023c-2.916 0-5.288-2.372-5.288-5.288s2.372-5.288 5.288-5.288 5.288 2.372 5.288 5.288-2.372 5.288-5.288 5.288z"></path> <path d="M23.793 19.006h-2.227v4.843h4.119v-2.227h-1.893z"></path> <path d="M10.434 19.006h2.227v2.227h-2.227v-2.227z"></path> <path d="M5.98 19.006h2.227v2.227h-2.227v-2.227z"></path> <path d="M5.98 14.553h2.227v2.227h-2.227v-2.227z"></path> <path d="M5.98 23.459h2.227v2.227h-2.227v-2.227z"></path> <path d="M10.434 14.553h2.227v2.227h-2.227v-2.227z"></path> <path d="M10.434 23.459h2.227v2.227h-2.227v-2.227z"></path></svg></span><span class="wpcf7-form-control-wrap" data-name="requestdate"><input type="date" name="requestdate" value="" class="wpcf7-form-control wpcf7-date wpcf7-validates-as-date form-control datetimepicker" aria-invalid="false"/></span></div><div class="mt-1"><span class="wpcf7-form-control-wrap" data-name="bookingmessage"><textarea name="bookingmessage" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea form-control form-control-textarea" aria-invalid="false" placeholder="Комментарий"></textarea></span></div><div class="form-ask_btn_c"><div class="mt-2"><input type="submit" value="Отправить заявку" class="wpcf7-form-control has-spinner wpcf7-submit btn btn-sm btn-hover-fill"/></div></div></div><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></div></div></div></div></div></article></main></div></div></div></div><footer id="colophon" class="footer"><div class="container" role="complementary"><div class="row py-1 py-md-2 px-lg-0"><div class="col-lg-4 footer-col1"><div class="row flex-column flex-md-row flex-lg-column"><div class="col-md col-lg-auto"><div class="footer-logo ch-footer-logo-resize"><a href="https://eurobariatric.ru/"><picture class="image wp-image-2133 img-fluid attachment-full size-full" loading="lazy" style="max-width: 100%; height: auto;" title="dentco">
<source type="image/webp" srcset="https://eurobariatric.ru/wp-content/uploads/2022/02/cropped-logo_ebc-3-2.png.webp"/>
<img width="244" height="67" src="https://eurobariatric.ru/wp-content/uploads/2022/02/cropped-logo_ebc-3-2.png" alt="бариатрия" loading="lazy"/>
</picture>
</a></div></div><div class="col-md"><div class="footer-text mt-md-1 mt-lg-2"><div class="widget_text side-block widget_custom_html pb-0"><div class="textwidget custom-html-widget"><ul class="icn-list"><li><svg class="icon icon-telephone-1" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M23.467 19.2c-2.133 2.133-2.133 4.267-4.267 4.267s-4.267-2.133-6.4-4.267c-2.133-2.133-4.267-4.267-4.267-6.4s2.133-2.133 4.267-4.267-4.267-8.533-6.4-8.533-6.4 6.4-6.4 6.4c0 4.267 4.383 12.917 8.533 17.067s12.8 8.533 17.067 8.533c0 0 6.4-4.267 6.4-6.4s-6.4-8.533-8.533-6.4z"></path></svg><b><span class="phone"><span class="text-nowrap">+7 (495)476-42-42</span><span class="text-nowrap"></span></span></b> <br>(пон-пят 9:00 - 18:00)</li><li class="l-h-28"><svg class="icon icon-black-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M2.531 6.124l11.526 9.13c0.523 0.414 1.243 0.597 1.942 0.563 0.698 0.034 1.419-0.148 1.941-0.563l11.526-9.13c0.924-0.727 0.715-1.323-0.457-1.323h-26.019c-1.173 0-1.382 0.596-0.461 1.323z"></path><path d="M30.3 8.533l-12.596 9.563c-0.471 0.354-1.088 0.526-1.702 0.518-0.616 0.008-1.233-0.165-1.704-0.518l-12.598-9.563c-0.935-0.709-1.7-0.329-1.7 0.844v15.69c0 1.173 0.96 2.133 2.133 2.133h27.734c1.173 0 2.133-0.96 2.133-2.133v-15.69c0-1.173-0.765-1.553-1.7-0.844z"></path></svg><a href="mailto:info@eurobariatric.ru">info@eurobariatric.ru</a></li><li><svg class="icon icon-placeholder-for-map-1" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M16.404 0.007c-6.499-0.219-11.835 4.984-11.835 11.433 0 7.319 7.024 12.631 10.96 20.269 0.2 0.388 0.758 0.388 0.959 0.001 3.561-6.873 9.648-11.482 10.776-18.104 1.168-6.852-3.913-13.364-10.86-13.599zM16.008 17.431c-3.309 0-5.992-2.683-5.992-5.992s2.683-5.992 5.992-5.992c3.309 0 5.992 2.683 5.992 5.992s-2.683 5.992-5.992 5.992z"></path></svg>г. Москва, ул. Лефортовский вал, д.5, стр.7 <br> <a href="contact" class="btn btn-xs btn-gradient"><svg class="icon icon-placeholder-for-map-1" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M16.404 0.007c-6.499-0.219-11.835 4.984-11.835 11.433 0 7.319 7.024 12.631 10.96 20.269 0.2 0.388 0.758 0.388 0.959 0.001 3.561-6.873 9.648-11.482 10.776-18.104 1.168-6.852-3.913-13.364-10.86-13.599zM16.008 17.431c-3.309 0-5.992-2.683-5.992-5.992s2.683-5.992 5.992-5.992c3.309 0 5.992 2.683 5.992 5.992s-2.683 5.992-5.992 5.992z"></path></svg><span>Посмотреть на карте</span><svg class="icon icon-right-arrow" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M21.548 5.088c-0.436-0.451-1.162-0.451-1.613 0-0.436 0.436-0.436 1.162 0 1.596l8.177 8.177h-26.984c-0.629 0.001-1.129 0.501-1.129 1.13s0.5 1.145 1.129 1.145h26.984l-8.177 8.162c-0.436 0.451-0.436 1.178 0 1.613 0.451 0.451 1.178 0.451 1.613 0l10.113-10.113c0.451-0.436 0.451-1.162 0-1.596l-10.113-10.114z"></path></svg></a></li></ul></div></div></div></div></div></div><div class="col-sm-6 col-lg-4 tt-footer-widgets__posts"><div class="tt-f-posts-wrapper side-block"><h3 class="text-md-left">Вопросы пациентов</h3><div class="h-decor"></div><div class="footer-post d-flex"><div class="footer-post-photo"><a href="https://eurobariatric.ru/diabet/"><img class="img-fluid" src="https://eurobariatric.ru/wp-content/uploads/2020/05/diabet.jpg" alt="Как бариатрия лечит сахарный диабет?"/></a></div><div class="footer-post-text"><div class="footer-post-title"><a href="https://eurobariatric.ru/diabet/">Как бариатрия лечит сахарный диабет?</a></div><p>5 мая, 2020</p></div></div><div class="footer-post d-flex"><div class="footer-post-photo"><a href="https://eurobariatric.ru/vitamins/"><picture class="img-fluid">
<source type="image/webp" srcset="https://eurobariatric.ru/wp-content/uploads/2020/05/vitamins.jpg.webp"/>
<img src="https://eurobariatric.ru/wp-content/uploads/2020/05/vitamins.jpg" alt="Мне придется всю жизнь пить витамины?"/>
</picture>
</a></div><div class="footer-post-text"><div class="footer-post-title"><a href="https://eurobariatric.ru/vitamins/">Мне придется всю жизнь пить витамины?</a></div><p>5 мая, 2021</p></div></div><div class="footer-post d-flex"><div class="footer-post-photo"><a href="https://eurobariatric.ru/volosy/"><picture class="img-fluid">
<source type="image/webp" srcset="https://eurobariatric.ru/wp-content/uploads/2019/02/volosy2.jpg.webp"/>
<img src="https://eurobariatric.ru/wp-content/uploads/2019/02/volosy2.jpg" alt="После операции будут выпадать волосы?"/>
</picture>
</a></div><div class="footer-post-text"><div class="footer-post-title"><a href="https://eurobariatric.ru/volosy/">После операции будут выпадать волосы?</a></div><p>1 января, 2022</p></div></div></div><div class="textwidget custom-html-widget"></div></div><div class="col-sm-6 col-lg-4 ch-footer-right"><h3>Поиск по сайту</h3><div class="h-decor"></div><form role="search" method="get" class="content-search d-flex" id="search-form" action="https://eurobariatric.ru/"><div class="input-wrap"> <input type="search" id="search-form-62e42bc772fa7" class="form-control" placeholder="Что ищем?.." value="" name="s"/></div> <button type="submit"><svg class="icon icon-149852" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M28.403 26.887l-6.307-6.56c1.622-1.928 2.51-4.353 2.51-6.878 0-5.9-4.8-10.699-10.699-10.699s-10.699 4.8-10.699 10.699 4.8 10.699 10.699 10.699c2.215 0 4.325-0.668 6.13-1.936l6.355 6.609c0.266 0.276 0.623 0.428 1.006 0.428 0.362 0 0.706-0.138 0.967-0.389 0.554-0.534 0.572-1.419 0.039-1.973zM13.907 5.541c4.361 0 7.908 3.548 7.908 7.908s-3.547 7.908-7.908 7.908-7.908-3.547-7.908-7.908 3.548-7.908 7.908-7.908z"></path></svg><span class="screen-reader-text">Search</span></button></form></div></div></div><div class="footer-bottom"><div class="container"><div class="side-block widget_text pb-0"><div class="textwidget"><p style="color:White;">© Фрау Клиник, Евразийский центр бариатрической хирургии, 2022</p></div></div></div></div></footer> <script>var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script>document.addEventListener("copy", (event) => {var pagelink = "\nИсточник: https://eurobariatric.ru";event.clipboardData.setData("text", document.getSelection() + pagelink);event.preventDefault();});</script><script type="text/html" id="wpb-modifications"></script><script  src='https://eurobariatric.ru/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script> <script  src='https://eurobariatric.ru/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/eurobariatric.ru\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script  src='https://eurobariatric.ru/wp-content/cache/autoptimize/js/autoptimize_single_e7334b0f16895605c1234c69ad86fd4a.js?ver=5.6.1' id='contact-form-7-js'></script> <!--[if lt IE 9]> <script src='https://eurobariatric.ru/wp-content/themes/medin/assets/js/html5.js?ver=6.0.1' id='html5-js'></script> <![endif]--> <script type='text/javascript' id='medin-skip-link-focus-fix-js-extra'>var medinScreenReaderText = {"quote":"<svg class=\"icon icon-quote-right\" aria-hidden=\"true\" role=\"img\"> <use href=\"#icon-quote-right\" xlink:href=\"#icon-quote-right\"><\/use> <\/svg>"};</script> <script  src='https://eurobariatric.ru/wp-content/cache/autoptimize/js/autoptimize_single_b9f5835a632578ec7adbb2e8ff43c901.js?ver=6.0.1' id='medin-skip-link-focus-fix-js'></script> <script  src='https://eurobariatric.ru/wp-content/cache/autoptimize/js/autoptimize_single_7ea041b757f5a6036959ee58ea75b612.js?ver=6.0.1' id='jquery-scrollto-js'></script> <script  src='https://eurobariatric.ru/wp-content/cache/autoptimize/js/autoptimize_single_c8bbb7800d0e993f1d1081219e938256.js?ver=6.0.1' id='cookie-js'></script> <script  src='https://eurobariatric.ru/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.2' id='moment-js'></script> <script  id='moment-js-after'>moment.updateLocale( 'ru_RU', {"months":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthsShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"weekdays":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"weekdaysShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"j M, Y","LLL":"d.m.Y H:i","LLLL":null}} );</script> <script  src='https://eurobariatric.ru/wp-content/themes/medin/vendor/bootstrap-datetimepicker/bootstrap-datetimepicker.min.js?ver=6.0.1' id='bootstrap-datetimepicker-js'></script> <script  src='https://eurobariatric.ru/wp-content/themes/medin/vendor/popper/popper.min.js?ver=6.0.1' id='popper-js'></script> <script  src='https://eurobariatric.ru/wp-content/themes/medin/vendor/bootstrap/bootstrap.min.js?ver=6.0.1' id='bootstrap-js'></script> <script  src='https://eurobariatric.ru/wp-content/themes/medin/vendor/waypoints/jquery.waypoints.min.js?ver=6.0.1' id='medin-waypoints-js'></script> <script  src='https://eurobariatric.ru/wp-content/themes/medin/vendor/waypoints/sticky.min.js?ver=6.0.1' id='waypoints-sticky-js'></script> <script  src='https://eurobariatric.ru/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script  src='https://eurobariatric.ru/wp-content/themes/medin/vendor/slick/slick.min.js?ver=6.0.1' id='slick-js'></script> <script  src='https://eurobariatric.ru/wp-content/themes/medin/vendor/scroll-with-ease/jquery.scroll-with-ease.min.js?ver=6.0.1' id='scroll-with-ease-js'></script> <script  src='https://eurobariatric.ru/wp-content/cache/autoptimize/js/autoptimize_single_e56257f42c302f26274fa2d2be2aa967.js?ver=6.0.1' id='countTo-js'></script> <script  src='https://eurobariatric.ru/wp-content/cache/autoptimize/js/autoptimize_single_e125c90809c92244ac419ba925dfb01a.js?ver=6.0.1' id='medin-app-js'></script> <script  src='https://eurobariatric.ru/wp-content/cache/autoptimize/js/autoptimize_single_81a9967c5cc2b468d0437ea0d960d68f.js?ver=6.0.1' id='medin-schedule-js'></script> <script  src='https://eurobariatric.ru/wp-content/themes/medin/vendor/isotope/isotope.pkgd.min.js?ver=6.0.1' id='medin-isotope-js'></script> <script  src='https://eurobariatric.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script> <script  src='https://eurobariatric.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script> <script  id='jquery-ui-datepicker-js-after'>jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"d M, yy","firstDay":1,"isRTL":false});});</script> <script  src='https://eurobariatric.ru/wp-content/cache/autoptimize/js/autoptimize_single_cb2abb3dd64fb76ec45da76719f37ad1.js?ver=5.6.1' id='contact-form-7-html5-fallback-js'></script> <script  src='https://www.google.com/recaptcha/api.js?render=6LdXoRofAAAAAIjrH8ftA9uId4BIBat3IbXGqpxN&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha = {"sitekey":"6LdXoRofAAAAAIjrH8ftA9uId4BIBat3IbXGqpxN","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script  src='https://eurobariatric.ru/wp-content/cache/autoptimize/js/autoptimize_single_6a0e8318d42803736d2fafcc12238026.js?ver=5.6.1' id='wpcf7-recaptcha-js'></script> <script  src='https://eurobariatric.ru/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.7.0' id='wpb_composer_front_js-js'></script> <script type='text/javascript' id='theme-rslider-element-js-extra'>var rsObject = {"arrows":"false","dots":"true","dots_m":"false","autoplay":"true","autoplayspeed":"6000","fade":"true","speed":"2000","rtl":""};</script> <script  src='https://eurobariatric.ru/wp-content/cache/autoptimize/js/autoptimize_single_6fa061c1e423e76184ee3a75cd5db72d.js?ver=6.0.1' id='theme-rslider-element-js'></script> <script type='text/javascript' id='theme-posts-element-js-extra'>var postsObject = {"show":"2","arrows":"false","dots":"false","autoplay":"false","autoplayspeed":"6000","speed":"2000","show_m":"1"};
var postsObject = {"show":"2","arrows":"false","dots":"false","autoplay":"false","autoplayspeed":"6000","speed":"2000","show_m":"1"};</script> <script  src='https://eurobariatric.ru/wp-content/cache/autoptimize/js/autoptimize_single_c424ed642efddf5b68f97a7fb451be97.js?ver=6.0.1' id='theme-posts-element-js'></script> <div class="backToTop js-backToTop"> <svg class="icon icon-up-arrow-1" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path d="M30.115 15.281l-13.395-13.395c-0.174-0.174-0.447-0.298-0.719-0.298s-0.546 0.124-0.719 0.298l-13.395 13.395c-0.397 0.397-0.397 1.042 0 1.439 0.198 0.198 0.446 0.298 0.719 0.298s0.521-0.099 0.719-0.298l11.659-11.659v24.335c0 0.571 0.447 1.017 1.017 1.017s1.017-0.447 1.017-1.017v-24.335l11.659 11.659c0.397 0.397 1.042 0.397 1.439 0s0.372-1.042 0-1.439z"></path></svg></div></body></html>